Se sei già registrato           oppure    

Orario: 25/01/2021 23:19:50  

 

Energia Alternativa ed Energia Fai Da Te > Elettrodomestici

VISUALIZZA L'ALBUM

Pagine: (2)   1   [2]    (Ultimo Msg)


Pulizia scambiatore calore asciugatrice Whirlpool
FinePagina

Salvatore81
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 27/02/2019 21:41:55

Sera, raunarde ma senza questo filtro la posso usare, venerdì la smonto, quando rimonto il tendi conhia va bene come prima o c è qualche procedura particolare

 

giovanni-s@live.com
milliWatt


Gruppo:Utente
Messaggi:2

Stato:



Inviato il: 05/01/2020 18:11:12

salve volevo chiederle se il compressore funziona e scalda non molto puo essere lo stesso problema che vedo nelle foto??? grazie 1000 un saluto

 

RAUNARDE
GigaWatt


Gruppo:Utente
Messaggi:1196

Stato:



Inviato il: 06/01/2020 09:14:09

buongiorno, il motore del compressore gira bene ed un tubo è bello freddo mentre l'altro è caldo?

da quanto non pulisce lo scambiatore?
Va fatto ogni 500 cicli di asciugatura, anche meno. Purtroppo per me corrisponde ad una volta all'anno con mia moglie!

 

luca.kana
milliWatt


Gruppo:Utente
Messaggi:1

Stato:



Inviato il: 09/01/2020 10:02:51

buongiorno, ho un'asciugatrice whirlpool che non recupera più l'acqua di condensa e di conseguenza continua a ricalcolare l'umidità residua. qualche idea?

 

RAUNARDE
GigaWatt


Gruppo:Utente
Messaggi:1196

Stato:



Inviato il: 09/01/2020 16:00:44

controllato la pompa che non sia intasata? resta in basso dietro, dove parte il tubetto di scarico condensa

 

Matt93
milliWatt


Gruppo:Utente
Messaggi:3

Stato:



Inviato il: 12/10/2020 20:25:58

Salve Raunarde, ho smontato la mia asciugatrice per la prima volta dopo tre anni, perché mi rimaneva sempre accesa la spia di pulizia filtro (ovviamente).
Anche io sono rimasto molto contento di come ti rendono la vita difficile gli ingegneri Whirlpool..
Adesso non ricordo in che ordine andava montato io cuscinetto, se prima o dopo il pannello posteriore, allego foto per capire meglio

 

Matt93
milliWatt


Gruppo:Utente
Messaggi:3

Stato:



Inviato il: 12/10/2020 20:33:28

LINK

Non capisco se nel post di prima ho allegato la foto o no, ho messo un link, spero funzioni.
Comunque vorrei sapere se l'ordine è giusto, ovvero pannello, cuscinetto, Rondellina e ghiera



Modificato da Claudio - 13/10/2020, 00:13:26
 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:10125

Stato:



Inviato il: 13/10/2020 00:14:43

Ciao Matt93, il rasamento elastico meccanicamente va all'interno di quel supporto che hai in mano.



---------------
Inverter PIP4048MS-2014, 5250W pannelli, 500A AGM

 

Matt93
milliWatt


Gruppo:Utente
Messaggi:3

Stato:



Inviato il: 13/10/2020 13:44:44

Grazie mille Claudio 🙂

 

RAUNARDE
GigaWatt


Gruppo:Utente
Messaggi:1196

Stato:



Inviato il: 16/10/2020 09:37:23

confermo.

 

maspietro
milliWatt


Gruppo:Utente
Messaggi:2

Stato:



Inviato il: 08/01/2021 13:58:34

Buongiorno, mi sono cimentato anch'io nella pulizia degli scambiatori seguendo l'utilissima guida di raunarde.

A lavoro pressoché finito mi trovo però di fronte ad un dilemma. Nonostante la mia massima concentrazione nella fase di ri-montaggio, sventuratamente pare proprio che mi siano "avanzate" 4 viti, delle quali allego foto.

Non è che per caso raunarde o Claudio (o chiunque altro) con la vostra esperienza sapreste indicarmi in quale punto della macchina dovrebbero essere avvitate?

Vi ringrazio in anticipo!



Immagine Allegata: IMG_20210108_134920.jpg
 
ForumEA/U/IMG_20210108_134920.jpg

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:10125

Stato:



Inviato il: 08/01/2021 15:04:51

Ciao maspietro, impossibile dirlo, anni fa mi capitava, allora rismontavo per cercare dove avevo dimenticato, ma ora ad ogni smontaggio con la comodità del Cell. faccio 1000 foto e non capita più.

Alternativa rismontare e cercare il foro orfano di vite.



---------------
Inverter PIP4048MS-2014, 5250W pannelli, 500A AGM

 

Biomass

Avatar
PetaWatt


Gruppo:AMMINISTRATORE
Messaggi:17943

Stato:



Inviato il: 09/01/2021 08:37:46

Noooo
( è un classico)

4 viti...non dispari...mi fa pensare ad un coperchio
Ma se il coperchio non c'è, allora potrebbero essere ferma cavi o supporti
che bloccano componenti altrimenti penzolanti...



---------------
W il cippato fatto in casa. Economico come nessun'altro combustibile
Caldaia Tesi H2O Cs Thermos a cippatino, boiler 200L, 2,5m solare termico, cappotto perimetrale10cm in EPS, solaio coibentato e finestre PVC classa A.

 

maspietro
milliWatt


Gruppo:Utente
Messaggi:2

Stato:



Inviato il: 12/01/2021 23:13:51

...alla fine ho risolto "alla vecchia maniera"!
Per fortuna è stato sufficiente ri-smontare solo i pannelli laterali.
Erano le viti che fissano la scocca esterna anteriore al supporto di plastica sottostante, ai lati dell'oblò.

Avevo fatto il disperato tentativo di chiedervi Consiglio perché in effetti stranamente quelle sono le uniche 4 viti di quel tipo (corte con testa bombata) in tutta la macchina!

Grazie comunque a chi mi ha risposto!

 

RAUNARDE
GigaWatt


Gruppo:Utente
Messaggi:1196

Stato:



Inviato il: 13/01/2021 23:42:47

mi spiace ho visto in ritardo la richiesta di aiuto. l'importante è che tu abbia risolto.

nella mia oramai ho pochissime viti sulla struttura originali, a furia di svitarle e riavvitarle essendo su lamierino sono dovuto passare a viti più grandi di diametro per far prendere il filetto

 
 InizioPagina
 

Pagine: (2)   1   [2]    (Ultimo Msg)

Versione Mobile!

Home page       TOP100-SOLAR      Home page forum