Eolico
PICCOLO EOLICO 15 V

VISUALIZZA L'ALBUM

Pag: (3)   1   [2]   3    (Ultimo)


FinePagina

tanu
Watt


Utente
Msg:69

Stato:



Inviato il: 08/02/2020 14:04:35

Ok grazie, faccio un po di pratica



---------------



 

tanu
Watt


Utente
Msg:69

Stato:



Inviato il: 08/02/2020 14:19:40

N° 8 Magneti N 42 20x10 N°6 Bobine ho notato che mettendo 12 magneti, ho una perfetta sinusoide, ma ci vuole più spazio e materiale, tanto poi devo raddrizzare e livellare, potrebbe andare.
Oso troppo se chiedo uno schema pratico dei collegamenti bobine?
e non ho ancora capito quando salvo dove finisce, grazie



Immagine Allegata: 2F.JPG
 
ForumEA/U/2F.JPG



---------------



 

tanu
Watt


Utente
Msg:69

Stato:



Inviato il: 08/02/2020 14:51:30

Ho letto che il "generatore" si è evoluto alla ver 1.4, ma non riesco a rintracciarlo, grazie
p.s. HO CAPITO, avevo preso l'indicazione v 1.12 per i.1 ok allora ho l'ultima versione la 1.12, grazie



Modificato da tanu - 08/02/2020, 15:02:30


---------------



 

tanu
Watt


Utente
Msg:69

Stato:



Inviato il: 08/02/2020 15:07:41

Noto che non mi escono più le indicazioni sul cerchiato



Immagine Allegata: EV.JPG
 
ForumEA/U/EV.JPG



---------------



 

tanu
Watt


Utente
Msg:69

Stato:



Inviato il: 08/02/2020 17:50:17

Buona sera, pare che il programma sia andato in tilt, qualsiasi valore imposto, non mi da i dati del calcolo, r se premo simulazione grafica, si vede sempre un treno di sinusoidi con distorsione sulla cresta. N.B. che quando lo aperto per la prima volta funzionava. Ho win 10, grazie



---------------



 

Maufedro

Avatar
MegaWatt


Utente
Msg:305

Stato:



Inviato il: 08/02/2020 18:04:16

Probabilmente qualche dato errato, cancella tutto e riprova



---------------
Per ogni problema esistono più soluzioni. ma solo una è la migliore





 

Maufedro

Avatar
MegaWatt


Utente
Msg:305

Stato:



Inviato il: 08/02/2020 18:24:22

Per la simulazione devi cliccare su Raggio circonferenza magneti e mettere le bobine attaccate e vedrai una sinusoide perfetta



Immagine Allegata: simulazione.jpg
 
ForumEA/U/simulazione.jpg



---------------
Per ogni problema esistono più soluzioni. ma solo una è la migliore





 

tanu
Watt


Utente
Msg:69

Stato:



Inviato il: 08/02/2020 19:02:48

Buona sera, Non vedo raggio della ciconferenza perchè coperto da barra applicazioni



Immagine Allegata: RAGGIO.JPG
 
ForumEA/U/RAGGIO.JPG



---------------



 

tanu
Watt


Utente
Msg:69

Stato:



Inviato il: 08/02/2020 19:16:48

Ho tolto la barra delle applicazioni, e visto con + o - modifico la sinusoide, però premendo CALCOLA non compaiono i dati nella schermata in basso a destra, resta come da foto postata



---------------



 

tanu
Watt


Utente
Msg:69

Stato:



Inviato il: 08/02/2020 19:21:56

Non mi è chiaro il RPM 1500, ma anche se metto 30 non cambia nulla



Immagine Allegata: BO.JPG
 
ForumEA/U/BO.JPG



---------------



 

Maufedro

Avatar
MegaWatt


Utente
Msg:305

Stato:



Inviato il: 08/02/2020 19:24:40

Hai messo 1500 giri al secondo
Per 1500 giri al minuto devi mettere 25



---------------
Per ogni problema esistono più soluzioni. ma solo una è la migliore





 

tanu
Watt


Utente
Msg:69

Stato:



Inviato il: 08/02/2020 19:28:26

Forse la soluzione sta nel fatto che non ho fatto i collegamenti delle bobine? ma non so come fare, gentilmente potresti farmi un foto? grazie

P.S. 1500 : 60 = 25 ?

Altra cosa; Modifico il raggio coi cursori, ma dove vedo il valore in numero?



Immagine Allegata: BOB.JPG
 
ForumEA/U/BOB.JPG



Modificato da tanu - 08/02/2020, 19:39:51


---------------



 

Maufedro

Avatar
MegaWatt


Utente
Msg:305

Stato:



Inviato il: 08/02/2020 19:42:52

Dovrebbe funzionare lo stesso
Un filo verde va collegato col rosso e hai un collegamento a stella
Se non funziona cancella anche il programma e riscaricalo, se prima funzionava, deve funzionare



Immagine Allegata: connBob.jpg
 
ForumEA/U/connBob.jpg



---------------
Per ogni problema esistono più soluzioni. ma solo una è la migliore





 

Maufedro

Avatar
MegaWatt


Utente
Msg:305

Stato:



Inviato il: 08/02/2020 19:44:58

Ho fatto un errore di connessione, mettile una si e una no



---------------
Per ogni problema esistono più soluzioni. ma solo una è la migliore





 

tanu
Watt


Utente
Msg:69

Stato:



Inviato il: 08/02/2020 19:49:09

Ok grazie, gentilissimo, cancello le due copie del programma che ho e lo riscarico, magari mi si sono corotti i file, ma speriamo che non è successo qualcosa nel registro di WIN 10, sennò non concludo, cmq provo a riscaricare, GRAZIE



---------------



 
 InizioPagina
 

Pag: (3)   1   [2]   3    (Ultimo)

Versione Completa!

Home page     TOP100-SOLAR    Home page forum