Elettrodomestici
Lavastoviglie Rex Techna TT800 - Non scalda l'acqua - *** RISOLTO ***

VISUALIZZA L'ALBUM

Pag: (32)  < ...  22   23   24   [25]   26   27   28  ...>    (Ultimo Msg)


FinePagina

Porkemon
milliWatt


Utente
Msg:6

Stato:



Inviato il: 11/04/2019 21:14:21

http://www.energialternativa.info/public/newforum/ForumEA/U/DSC_0055.JPG

Questo ☝️ è il relè che ho montato

Questo sotto 👇 era quello originale.


http://www.energialternativa.info/public/newforum/ForumEA/U/IMG_20190411_213523.jpg

http://www.energialternativa.info/public/newforum/ForumEA/U/IMG_20190411_213506.jpg

Questo, l'originale che c'era montato si era biscottato e la lavastoviglie non scaldava mai. Ripeto, non dava errori. Solo entrando in diagnostica visualizzav o i 6 bip



Modificato da Porkemon - 11/04/2019, 21:43:42
 

Tec
milliWatt


Utente
Msg:4

Stato:



Inviato il: 26/04/2019 12:45:27

Ciao, sul vecchio si vede il simbolo di normalmente aperto, il nuovo non so' penso che vada bene, puoi provare a mettere in ammollo ( mi sembra ..premendo 2 volte il tasto 30min, si accenda la spia a dx di ammollo) vedi se dopo 5 8 minuti scalda l'acqua, non deve scaldare in ammollo

 

jamesf
milliWatt


Utente
Msg:10

Stato:



Inviato il: 17/05/2019 11:33:11

Ciao a tutti, sto combattendo con la mia Techna .
Ha iniziato mesi fa a non asciugare, infine non scalda più
Ho testato la resistenza, l'NTC.

Stranamente eseguendo il test con S3 scalda benissimo l'acqua, la prima volta, in ogni caso temina con 5 beep.

Se provo il test altre volte si blocca con 5 o 13 beep.
I lavaggi normali non scaldano, nè a 70 nè a 30 minuti, però il ciclo vine completato.

Sonda tachimetrica o scheda?

 

sandro626
milliWatt


Utente
Msg:1

Stato:



Inviato il: 24/05/2019 15:54:55

salve,
mi sono registrato per ringraziare su questo forum tutti coloro che con le loro esperienze hanno permesso di riparare facilmente la mia lavastoviglie rex TT80e .
Mi ero accorto che la lavastoviglie non asciugava più a fine programma e faceva l'acqua tiepida solo sul programma breve da 60° . Era un difetto incomprensibile , visto che il fatto che facesse l'acqua sia pure tiepida escludeva un guasto della resistenza.
Leggendo questo 3ad ho potuto verificare come fossero esatte le considerazioni fatte da gran parte dei partecipanti .
Quindi ho affrontato la riparazione della mia lavatrice, iniziando dalla più facile ispezione delle saldature del relè , che purtroppo erano ben salde .
Sono passato allo smontaggio della lavastoviglie per provare la bobinetta tachimetrica, cosa che non è del tutto facile e richiede manualità con i grandi elettrodomestici ( quindi esercizio di forza e di delicatezza ad un tempo) , conoscenze di idraulica, e soprattutto di elettricità/elettronica . Questa premessa è doverosa perchè non passi il messaggio che la riparazione è facile .

Isolata la linea elettrica, il carico e lo scarico acqua, ho tratto fuori la lavastoviglie dall'incasso , messa sul lato postestiore a terra, tolto il pannello anteriore/zoccolo , poi il pannello inferiore , indi il pannello laterale lato motore , ho messo a vista il posteriore del motore che nel mio caso pur trattandosi di una rex TT80e era il motore della più recente TT800 . La qual cosa io ho molto gradito vista la non necessità di de-rivettare la bobina .
Nel frattempo , a scatola chiusa rispetto alla vera natura del guasto, avevo già ordinato una bobinetta dalla Poliricambi ( ditta eccellente che mi ha consegnato il ricambio in 24 ore ) , con la dovuta cautela ho estratto il pezzo guasto aiutandomi con due cacciaviti uno grande ed uno piccolo . Poi con il piccolo ho estratto i faston maschi dal connettore posto sul motore ( connettore che avevo nel frattempo disincastrato dal suo alloggio e deconnesso dalla sua metà) e ho potuto rimpiazzare in maniera perfetta il nuovo ricambio .
Per cronaca la bobina nuova misura 140 ohm, la vecchia misura 240 ohm a freddo , ma poi dopo un breve riscaldamento si interrompe .
Ho rimontato tutto e messo in lavaggio la lavastoviglie che ha ripreso perfettamente il suo funzionamento .
Ora mi tocca passare all'ultima ragione posto alla base di questo mio intervento, cercare di dare una spiegazione ad un guasto comune ( sempre uguale nella presentazione ) a moltissimi utenti e sincrono , a quanto pare , nel settimo anno di vita della lavastoviglie .
Le due cose , testè espresse , unitamente alla assoluta mancanza di altre spiegazioni per un pezzo che vive la sua vita operativa in piena statiticità meccanica ( sta fermo) , non subisce stress termici estremi ( diciamo sotto i 100 gradi ) , non è percorso da elevate correnti elettriche ( è solo un segnale che lo percorre) ,
fa pensare ad un meccanismo voluto da qualcuno .
Imho il solo modo di rendere instabile questo pezzo nella sua elementare funzione , è quello di aver voluto usare una vernice isolante del rame capace di ossidare/deteriorare il filo di rame a partire da una dato periodo .
Chiamatela obosolescenza programmata o come vi pare , ma dalle mie parti , anche considerato la mancata fornitura del ricambio da parte della casa madre che vuole vendere l'intero motore + spese intervento CAT, questa si chiama truffa

 

jamesf
milliWatt


Utente
Msg:10

Stato:



Inviato il: 10/06/2019 11:16:17

CITAZIONE (jamesf, 17/05/2019 11:33:11 ) Discussione.php?213458&25#MSG368

Ciao a tutti, sto combattendo con la mia Techna .
Ha iniziato mesi fa a non asciugare, infine non scalda più
Ho testato la resistenza, l'NTC.

Stranamente eseguendo il test con S3 scalda benissimo l'acqua, la prima volta, in ogni caso temina con 5 beep.

Se provo il test altre volte si blocca con 5 o 13 beep.
I lavaggi normali non scaldano, nè a 70 nè a 30 minuti, però il ciclo vine completato.

Sonda tachimetrica o scheda?


Risolto!!!
Grazie a tutti. Cambaita sonda tachimetrica.
Inoltre ho sostituito anche la pompa, in quanto ilm tubo era deteriorato.
Per la gioia di mia moglie, che sostiene che ora scalda meglio di quando era nuova!!!

 

Teknoallarmi
milliWatt


Utente
Msg:1

Stato:



Inviato il: 11/06/2019 00:29:27

Salve a tutti sono nuovo e appena registrato, e anche io alle prese con la solita tt800, Ve la faccio breve, dopo che non riscaldava più l'acqua se non una volta ogni tanto, ho misurato la tachimetrica e effettivamente si interrompeva se riscaldata, ne ho comperata una nuova (compatibile 100ohm) ma niente da fare... Fatto il test per i guasti e mi da 13 bip, help

 

stef
milliWatt


Utente
Msg:7

Stato:



Inviato il: 19/08/2019 02:00:28

Buona sera,
ho trovato questo sito, in particolare questo tread, proprio mentre cercavo di risolvere un problema sulla mia Lavastoviglie molto simile a questa ... REX TECHNA RTI 85 X con 2 pressostati.
Siccome non ho idea di dove trovare manuali o schemi, alcuni che avete allegato corrispondono a grandi linee alla mia lavastoviglie.
Non ne ho la certezza proprio perchè non ho manuali.

è da prima di ferragosto che ci vado dietro.
il tutto è iniziato con il fatto che mi usciva acqua dal portellone anteriore, precisamente dall'angolo destro anteriore.
leggendo su vari altri siti facevano risalire questo alle rotanti sporche.
con la pulizia delle rotanti(piene di semi di limone che ostruivano i fori) la situazione è migliorata ma l'acqua continuava ad uscire, in particolare non appena le rotanti,ultimato il caricamento dell'acqua, iniziavano a girare.

Pensando che avesse bisogno di manutenzione ho pulito labirinto,il blocco del "sale" + "resine" ? dal calcare, la trappola che raccoglie lƆacqua , sporca di grasso? detersivi? insomma ho ripulito un po tutto girandola a 360 gradi.

Così facendo l'acqua mi usciva sempre dallo sportello anteriore, ma iniziavo ad avere altri problemi con i pressostati(ORA ho capito che pure il problema dell'acqua che usciva dipendeva dagli stessi), la lavatrice si bloccava dando errore.
son riuscito a farla andare per un po soffiando su entrambe i tubi (scollegati).
Perdeva sempre acqua ma per un periodo ha funzionato, soffiando.

Non avendo schemi(all'inizio) ho fatto la sciocchezza di andare a mettere le mani sulla regolazione delle viti del pressostato, pure quello sbagliato(pressostato di protezione(antitrabocco)).
LeggendoVi ho capito (solo ORA)che un pressostato misura il livello dell'acqua(tubo trasparente nella mia), l'altro(tubo grigio), regolato ad una pressione leggermente pià alta del primo, serve ad evitare che l'acqua fuoriesca come mi accadeva(questo problema l'ho risolto).
il primo fa entrare l'acqua e si blocca alla pressione regolata.
il secondo non entra in funzione se non quando il primo non funziona male e non blocca l'acqua, perchè in tal caso la pressione continua ad aumentare e provoca l'intervento del 2do pressostato che entrando in funzione fa partire il motore di scarico, evitando l'uscita dell'acqua.

Quindi siccome il pressostato di livello sembrava starato, le giranti iniziavano a girare gia sommerse dall'acqua che quindi veniva compressa verso gli angoli uscendo dal portellone anteriore.
Ho svitato in vari interventi la vite centrale del pressostato di livello.
per evitare di lanciare continuamente il programma, versavo l'acqua 4 litri circa, 1 litro alla volta controllando con il tester se il contatto commutava,è una operazione non precisa pure perchè 4 litri da ferma non sono la stessa cosa di 4 e pià litri in pressione, in circolo all'interno della lavastoviglie.
Per cui ho provato più volte, sino a quando ho trovato il livello giusto(circa) e poi provandola IN FUNZIONE.
Fatto questo ho risolto con l'uscita dell'acqua dal portellone anteriore.

A questo punto ho regolato, il secondo pressostato, ad una pressione superiore, altrimenti, come la lavastoviglie iniziava a caricare l'acqua,
il secondo pressostato di sicurezza interveniva svuotando prontamente la lavastoviglie.
il 2ndo deve essere regolato in modo da non nuocere alla fase di caricamento acqua, quindi a pressione appena superiore.
quanto superiore ? bisogna regolarlo in funzione con dei lavaggi per vedere se le sollecitazioni e la pressione interna non disturbano la differenza di pressione fra i 2 termostati.
Intendo, se mentre sta lavando, per qualche strano motivo la pressione aumenta, il secondo termostato entra in funzione svultando al vasca mentre siete a metà lavaggio ... quindi si alza leggermente sino a quando questo non accade più !(o accade solo perchè il primo termostato non funziona ed allora il secondo svuota la lavastoviglie prima che si allaghi la stanza.
La pressione l'ho regolata con la vite centrale.
quella più esterna regola la vicinanza del contatto di intervento io eviterei di toccarlo(per esperienza personale),ho duvuto aprirlo per capire come funzionava.

Quindi in sostanza ho risolto il problema ...

Nella realtà, quando non si sa quello che si sta facendo, non si ha maturato una esperienza , si fanno sempre delle cazzate ... ed alla fine si rischia sempre di fare più danni di quelli che avevamo all'inizio.

il
1mo) è stato rompere un manicotto (mi è rimasto in mano) nero fuso, colloso(probabilmente vecchio di suo) sulla parte che va dalla trappola, vasca di raccolta dell'aqua , sostituito con camera d'aria bici e 4 fascette.
il
2ndo) l'azione del caricamento dell'acqua mi ha spostato il 2ndo termostato (di protezione antirabbocco)) che avevo staccato dal blocco per regolarlo più facilmente.
questo scivolando ha causato la messa a terra del contatto( il contatto ha toccato la carcassa/massa della lavastoviglie ed ho visto una scintilla.
salvavita non è scattato, ho spento e riacceso e sembrava non fosse successo nulla.
Poi ho capito che non era così.

Il motore di svuotamento della vasca dell'acqua(trappola d'arie e quindi pressione pressostati) viene pilotato in parallelo, dal pressostato di protezione ma direttamente anche dalla centralina che a seconda del programma svuota l'acqua sporca e carica quella pulita per il risciacquo
dei piatti.
praticamente il 2ndo termostato di protezione non dovrebbe mai intervenire se non per quasto del primo.

per il resto la centralina pensa a svuotare l'acqua sporca ...

Ma questo attualemtne non avviene, credo che quella scintilla abbia danneggiato il triac, perchè attualmente l'unico modo che ho per svuotare l'acqua (la centralina non lo fa più) è agendo sulla vite periferica del termostato di protezione .
In sostanza quando è il momento del risciacquo , usando il programma a 30 minuti, quando arrivo sui 12 minuto la lavastoviglie si ferma ma la centralina non svuota e poco dopo mi compare errore i20 problema scarico.
Allora agendo sulla vite periferica del pressostato ,avvicino(svitandola) il contatto interno sino a provocare l'alimentazione del motore e quindi lo scarico dell'acqua che la centralina non gestisce più.

Ora se il triac fosse in corto il motore/la pompa svuoterebbe contnuamente la vasca ... mentre quì il problema è il contrario, che proprio non arriva tensione dalla centralina (ho controllato la continutà dal pressostato al contatto sulla centralina(stretto i contatti per sicurezza.

ho fatto riferimento al vostro PDF 392011.PDF pagina 31/35
triac TY3 contatto C1 pressostato di protezione(antitrabocco) e C3 pressostato di livello.

il triac, che poi non è un triac è un ACS108 5S smd (che faccio fatica a vedere). non presenta alcun apparente difetto,non vedo bruciature e con un tester sembra a posto ....

praticamente, ammesso fosse alimentato, nel momento in cui il pressostato
ha toccato la massa è come se il carico fosse un corto a massa .
è possibile che in realtà anche se alimentato ora, da guasto , non si comporti più come interruttore ... e quindi al motore non arrivi più tensione .

Sempre se quello schema identico alla mia lavatrice e che non abbia toccato qualche tasto che può permettere di disabilitare da programma l'alimentazione del motore.

Ho letto che c'è modo di provare ogni singolo elemento della lavastoviglie , non vorrei ave premuto per sbagli qualche tasto sbagliato .
avete per caso uno schema del circuito elettronico per capire quali componenti controllare ? a me sembra che l'out del "triac" vada diretto alla pompa di svuotamento ... ma sono smd ed io sono un po miope ...
posso azzardarmi a sostituire solo il triac (ammesso lo trovi) oppure c'è qualche cosa che conviene controlli prima ?

Grazie!

P.S.
Ho scritto una pappardella perchè mi auguro che serva a qualcuno ...
Ora capisco perchè ho sempre temuto le lavastoviglie ...



Modificato da stef - 21/08/2019, 22:40:32
 

lupocattivo

Avatar
GigaWatt


Utente
Msg:2970

Stato:



Inviato il: 19/08/2019 16:21:42

CITAZIONE (stef, 19/08/2019 02:00:28 ) Discussione.php?213458&25#MSG372



P.S.
Ho scritto una pappardella perchè mi auguro che serva a qualcuno ...
Ora capisco perchè ho sempre temuto le lavastoviglie ...



Ciao stef e complimenti per il lavoro fatto. Soprattutto per il "taroccamento" cameradaria bici...

Pure io sono possessore di "lavastoviglie a tempo"... e per il momento l'ho parcheggiata in esterno e funziona da supporto per "angolo cottura" da veranda... La uso per mondare le verdure, friggere o grigliare in esterna e non serve nemmeno la cappa filtrante in cucina 0 fumo e 0 odori...

A un certo punto aveva deciso di fare la "capricciosa" quindi l'ho sostituita con una vecchia che degli amici avevano sostituito con una "moderna".

Ho guardato lo schema PDF... ecc. ecc. ma ho capito che anche se son tutte piu' o meno uguali i circuiti e i componenti sono di una "variabilita'" disarmante.

E allora mi e' venuta in mente una domanda-proposta per i frequentatori del forum:

PROGETTO CONTROLLO LAVASTOVIGLIE ARDUINO (o simili)


Molti sono bravissimi in elettronica, altri in programmazione e tantissimi in componentistica "standard"

Premetto che una lavastoviglie di solito non serve per uno sbarco sulla Luna, almeno nel mio caso solo per alleggerire il dopopasto occupandosi di lavare le stoviglie in una mezzoretta e con minimo consumo di acqua! Se qualcuno riesce a farle pulire la padellaccia dove avete dimenticato il cibo sul fuoco e avete ottenuto un rivestimento simil bitume lo faccia sapere.

Con un'analisi sommaria, almeno per l'uso che ne faccio io, la sequenza operativa potrebbe essere:

LAVAGGIO:

Apri elettrovalvola acqua
Chiudi elettrovalvola acqua quando livello OK (pressostato o simili)
Aziona Pompa per tempo XXX e contemporaneamente
----> Apri sportello detersivo
----> Aziona Riscaldamento
----> Controlla Riscaldamento con termostato
Stop pompa dopo tempo XXX
Svuota acqua (controllo a pressostato o anche a tempo)

RISCIACQUO:

Ripetere ciclo LAVAGGIO con tempo YYY, ma con inibizione Riscaldamento;
( sportello detersivo? chi se ne frega tanto ora e' vuoto!)

ASCIUGATURA:
la si puo' fare anche a manina...

Che ne dite "Arduinisti"? Qualche sensore (ON-OFF) in ingresso quelli gia' bordo della "macchina" una manciata di Rele' (zoccolati magari) e poche istruzioni di base.

Programmi? DUE!!! Acceso e Reset... Penso che un controllo dello stato di avanzamento del ciclo potrebbe essere utile per evitare di dover ricominciare da zero in caso di interruzione del lavaggio. Il Reset per riposizionare il ciclo al valore di partenza.

Tanto per capirci, la malefica superautomatica che ho relegato in veranda, visto che le uniche due cose che riuscivo a far partire erano la Pompa di Lavaggio e quella di Scarico, la caricavo a manina con acqua calda-bollente e detersivo; la facevo andare una ventina di minuti,scaricavo acqua sporca e ricaricavo acqua fresca, sempre a manina; risciacquo 10 minuti et voila'!
Per due tazze da colazione basta un goccio di acqua fresca e per pentolame incrostato una buona dose di "Olio di Gomito" e' eccezionale.

PS: il controllo pompa svuotamento potrebbe essere anche del tipo: "se c'e' acqua tu svuota tutto" che ci metterebbe al sicuro da allagamenti. Ovvio che quando l'acqua ci serve tenerla in vasca andrebbe interrotta questa funzione e riattivata solo quando vogliamo che svuoti.



Modificato da lupocattivo - 19/08/2019, 16:40:02


---------------



 

stef
milliWatt


Utente
Msg:7

Stato:



Inviato il: 21/08/2019 22:30:08

Salve,
Praticamente la centralina della lavastovigle è un piccolo arduino dedicato.
Comunque Oggi mi sono arrivati gli AC Switch ASC108 5S dell'immagine,
fortunatamente ho bruciato solo quello, altri componenti sospetti non ne ho trovati a parte la resistenzas sopra che da codici direbbe 100homs mentre misurata segnava 1 homs (staccandola) ha una banda di tolleranza del 5% mi è sembrato strano ma l'ho lasciata lì.

E' bastato sostituire l'ACS108 5S e FORTUNATAMENTE(il mio primo SMD) ora tutto dunziona a dovere !
Ho dovuto ritarare i pressostati(abbassare quello di livello e pure quello di protezione antirabbocco - viti centrali), forse la centralina scarica una quantità d'acqua maggiore o minore di quella che scaricavo io manualmente.
La terrò in prova per qualche giorno onde evitare novità.

Grazie a Tutti e spero che i miei errori sevano a qualcuno.



Immagine Allegata: 2019-08-21.jpg
 
ForumEA/U/2019-08-21.jpg

 

bpastor
milliWatt


Utente
Msg:3

Stato:



Inviato il: 13/09/2019 10:18:56

Ciao, sono anche io un possessore di una TT800 affetta dal problema del mancato riscaldamento dell' acqua. Smontata la scheda ho visto il rele bianco biscottato. Sostituito il relé (costo circa 2 Euro anziché 200- 230 Euro come richiesto dall' assistenta) la lavastoviglie scalda come non mai.

Grazie a tutti per i preziosissimi consigli, le foto e tutte le indicazioni che mi avete dato..

 

mapasa_64
milliWatt


Utente
Msg:1

Stato:



Inviato il: 13/09/2019 22:51:34

Possiedo la lavastoviglie Rex TT400 da giugno 2012, da oggi all'improvviso non scalda più l'acqua, ho provato più volte a ripetere il lavaggio ma quando finisce dentro è tutto freddo, utilizzo da sempre il lavaggio breve (raramente uso anche il lavaggio intensivo). Potere darmi qualche suggerimento per poter effettuare delle prove? Grazie mille.

 

Claudio

Avatar
PetaWatt


MODERATORE
Msg:13064

Stato:



Inviato il: 14/09/2019 19:51:06

mapasa_64, lungo tuta la discussione si parla di questo problema, tachimetrica guasta.

LINK

LINK



Modificato da Claudio - 14/09/2019, 20:03:46


---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 14kWh lifepo4.





...

 

stef
milliWatt


Utente
Msg:7

Stato:



Inviato il: 04/10/2019 12:14:44

Alla fine ho capito qual'è il reale problema della lavatrice.
Praticamente , durante un precedente vecchio intervento, il tecnico ha spiegato a mia mamma 84 anni ,che per evitare successivi interventi, la lavatrice andava pulita più spesso.
E mia mamma ha eseguito alla lettera, ogni volta che , in particolare,secondo Lei , la lavatrice non puliva bene, l'apriva come nella foto e la lavava.

quì sorgono 2 problemi legati, secondo me, a 2 cause,distrazione o difetto di progettazione .

1) quando si accede alla cesta della lavatrice come da foto, prima si svita la maniglia in plastica del filtro, una volta svitato, si può alzare la grata forata leggera di acciaio ?? se non si fa attenzione, parte dei residui di alimenti, verdura etc.. più grossi possono cadere nella parte sottostante (cesta) più inaccessibile(anche alla vista)e con il tempo, andare ad intasare la parte riguardante i pressostati.
certo, con il tempo si degradano, ma se sono semi di limone, hai voglia ...
me ne sono accorto perchè la lavastoviglie continuava a dare problemi e quando la controllavo trovavo ,a riposo, la maniglia bianca di plastica(quella che blocca la grata)spostata verso destra, chiusa male mentre io me la ricordavo bloccata verso sinistra.
dopo aver avvertito in merito,il giorno dopo,me la sono trovata ancora girata a destra ... segno che si continuava a mettere le mani dove non si doveva , ho dovuto vietarlo per legge !
Versando dell'acqua si notavano galleggiare materiale organico di dimensione maggiore dei fori della grata e come passava ?

2)
passano per i fori nel centro della maniglia di blocco della grata.
quei testoni che l'hanno proggettata non hanno pensato di mettere un filtro con fori più piccoli, il risultato è che ci può passare uno stuzzicadenti come anche qualsiasi materiale di 3mm, riso, qualsiasi pasta piccola etc.
ho messo una retina a maglie più sottili fra questo "tappo" forato grossolanamente.

Ho chiaramente dovuto soffiare sui tubi dei pressostati intasati, ma alla fine tutto è ripartito perfettamente.

Ora la pulizia si fa con la spugnetta sulla grata ,lo sporco che riesce a superare la grata è infinitesimale e non rilevante.

una volta alla settimana o ogni 2 settimane si fa un lavaggio a vuoto di 30 minuti per ripulirla ulteriormente.
P.S.
quì è praticamente un ristorante 6 persone a pranzo ...



Modificato da stef - 04/10/2019, 12:21:21
 

stef
milliWatt


Utente
Msg:7

Stato:



Inviato il: 04/10/2019 12:22:30

i fori sono sopra alla parte centrale della maniglia , vedi freccia blu.



Immagine Allegata: pulizia-filtro-lavastoviglie.jpg
 
ForumEA/U/pulizia-filtro-lavastoviglie_2.jpg

 

Biomass

Avatar
PetaWatt


Utente
Msg:19096

Stato:



Inviato il: 05/10/2019 07:42:51

mamma mia....

secondo me le stoviglie andrebbero passate con un veloce getto di acqua per togliere
il grosso, tipo ragù, insalata, semi di limone
poi vedo a casa mia, bisogna perdere il vizio di strizzarci il limone o di lasciarlo dentro per il lavaggio. I semi possono otturare le pale.

sciacquati velocemente, non intasano filtri



---------------
Instagram: real_biomass
Youtube: Biomass Cippomix

W il cippatino


...

 
 InizioPagina
 

Pag: (32)  < ...  22   23   24   [25]   26   27   28  ...>    (Ultimo Msg)

Versione Completa!

Home page     TOP100-SOLAR    Home page forum