Se sei già registrato           oppure    

Orario: 03/07/2022 07:23:11  

 

Energia Alternativa ed Energia Fai Da Te > Solare Fotovoltaico

Pagine: (19)   1   2   3   [4]   5   6   7   8   9   10   11   12   13   14   15   16   17   18   19    (Ultimo Msg)


Problema Sofar 4KTLM-G2
FinePagina

Marc87o
MegaWatt


Gruppo:Utente
Messaggi:315

Stato:



Inviato il: 07/01/2022 14:54:13

Staccato e riattaccato i pannelli sopra sul tetto ora non parte più nemmeno l’inverter

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12811

Stato:



Inviato il: 07/01/2022 15:35:45

Se accendi senza pannelli rimane acceso?



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

Marc87o
MegaWatt


Gruppo:Utente
Messaggi:315

Stato:



Inviato il: 07/01/2022 15:36:01

Sono riuscito a farlo ripartire ma sempre stesso problema pv iso fault…ho risolto la bassa tensione ma ora questo!!c’è qualche pannello ko?

 

Marc87o
MegaWatt


Gruppo:Utente
Messaggi:315

Stato:



Inviato il: 07/01/2022 16:03:20

CITAZIONE (Claudio, 07/01/2022 15:35:45 ) Discussione.php?216711&4#MSG49

Se accendi senza pannelli rimane acceso?



Nono senza pannelli non parte proprio! Infatti non partiva perchè non avevo agganciato bene un gancio prima !

 

Marc87o
MegaWatt


Gruppo:Utente
Messaggi:315

Stato:



Inviato il: 07/01/2022 16:04:32

CITAZIONE (Marc87o, 07/01/2022 16:03:20 ) Discussione.php?216711&4#MSG52

CITAZIONE (Claudio, 07/01/2022 15:35:45 ) Discussione.php?216711&4#MSG49
Se accendi senza pannelli rimane acceso?



Nono senza pannelli non parte proprio! Infatti non partiva perchè non avevo agganciato bene un gancio prima !


Ma dici che il problema sarà di un pannello ?Perchè altrimenti li devo provare uno ad uno ma il problema hanno attacchi diversi a quelli che ho io e gli dovrei rifare tutti gli agganci! I pannelli li ho comprati già con i ganci!

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12811

Stato:



Inviato il: 07/01/2022 18:37:39

Ganci?? con gli MC4!!!LINK



Immagine Allegata: MC4.jpg
 
ForumEA/U/MC4.jpg



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

Marc87o
MegaWatt


Gruppo:Utente
Messaggi:315

Stato:



Inviato il: 07/01/2022 19:27:41

io ho questi mc4!! ma sui pannelli erano montati simili a questi il maschio va bene nella femmina mc4 ma invece la femmina che c'era ho dovuto tagliarla e mettere il mio mc4 ! Ma domani dici di provare pannello per pannello ? ma avevo notato non ho attaccato la terra dei pannelli fotovoltaici... forse anche per quello ? è una cosa che mi ricordo che mi ero dimenticato ma poi non ci ho proprio più pensato !

Per questo problema PV ISO FAULT una soluzione meno drastica non c'è ? Perchè i pannelli producono giusti circa 430v ! non so se è qualche pannello sputtanato o cosa...

 

Marc87o
MegaWatt


Gruppo:Utente
Messaggi:315

Stato:



Inviato il: 08/01/2022 09:19:14

Oggi di nuovo gridUVP e gridUFP ….🤬🤬🤬ieri avevo reimpostato paese Italia!

Infatti era saltato di nuovo il differenziale!ora è partito…e i pannelli sul tetto sono ghiacciati…non vorrei che ho un pannello andato e manda tutto in cortocircuito no?



Modificato da Marc87o - 08/01/2022, 09:24:00
 

Marc87o
MegaWatt


Gruppo:Utente
Messaggi:315

Stato:



Inviato il: 08/01/2022 09:33:19

Va per 5 minuti poi salta🤬

 

Marc87o
MegaWatt


Gruppo:Utente
Messaggi:315

Stato:



Inviato il: 08/01/2022 09:41:03

Sono così i miei ganci

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12811

Stato:



Inviato il: 08/01/2022 10:56:47

Se metti Italia si stringe il campo di lavoro sia in Volt che in Hertz perché è fatto per lo scambio sul posto, il campo di lavoro più largo è Europa Generale.



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

Marc87o
MegaWatt


Gruppo:Utente
Messaggi:315

Stato:



Inviato il: 08/01/2022 11:14:46

Ora che si sono sghiacciati esce sempre pv iso fault…non vorrei che entri acqua nei pannelli…infatti li ho smontati e ne ho attaccato solo 6 ora!e ho rimesso Europa
Generale

 

Marc87o
MegaWatt


Gruppo:Utente
Messaggi:315

Stato:



Inviato il: 08/01/2022 11:16:02

Sono i pannelli andati?come faccio a capire quale /quali sono i pannelli in cortocircuito?non voglio comprarli tutti nuovi !

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12811

Stato:



Inviato il: 08/01/2022 11:22:10

Devi andare su, aprire tutta la catena e con un puntale sulla cornice misurare prima un polo poi l'altro, la dispersione avviene fra cornice e uno dei poli.



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12811

Stato:



Inviato il: 08/01/2022 11:27:32

Anche una mia stringa ha il medesimo problema ma so dove è e appena asciuga l'ambiente lo risolvo, ma con Europa Generale non si spegne.



Immagine Allegata: Immagine.jpg
 
ForumEA/U/Immagine_183.jpg



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 
 InizioPagina
 

Pagine: (19)   1   2   3   [4]   5   6   7   8   9   10   11   12   13   14   15   16   17   18   19    (Ultimo Msg)

Versione Mobile!

Home page       TOP100-SOLAR      Home page forum