Se sei già registrato           oppure    

Orario: 23/05/2022 12:51:58  

 

Energia Alternativa ed Energia Fai Da Te > Elettrodomestici

VISUALIZZA L'ALBUM

Pagine: (4)   1   [2]   3   4    (Ultimo Msg)


LAVASTOVIGLIE INDESIT DFG 252 - Led accesi - Non carica acqu
FinePagina

Francesca22
milliWatt


Gruppo:Utente
Messaggi:20

Stato:



Inviato il: 17/02/2018 20:48:59

Grazie infinite, ci proverò.

 

BellaEli

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:3205

Stato:



Inviato il: 18/02/2018 01:00:26

Calma calma...
Vedo che sei intraprendente ma facciamo un passo per volta e, soprattutto, con cautela: ricorda che stai mettendo mani su un elettrodomestico che è alimentato a 220 Volt e al cui interno c'è dell'acqua.
Una mossa falsa e RISCHI LA MORTE!
Un conto è verificare un rubinetto o un tubo (male che vada ti bagni) un conto è mettere le mani sulla 220 Volt dove se sbagli o non conosci ci resti secca.
Non voglio scoraggiarti ma non posso non sottolineare che ciò che vuoi fare comporta rischi di morte.


CITAZIONE

- L'elettrovalvola che permette il carico di acqua nella lavastoviglie è guasta o i cavi che la eccitano sono interrotti o lo stadio della scheda che la comanda è guasto - NON VERIFICATO;
- L'acqua, prima di raggiungere la vaschetta inferiore attraversa l'addolcitore: il percorso di carico attraverso l'addolcitore è ostruito - NON VERIFICATO;
- Il pressostato è guasto o i cavi che lo collegano alla scheda sono interrotti o lo stadio della scheda che legge lo stato del pressostato è guasto - NON VERIFICATO;
- Un po' di ossido su un connettore - NON VERIFICATO;
- La scheda - NON VERIFICATO.


Per verificare l'elettrovalvola hai 3 alternative:

1) stacchi la spina della lavastoviglie dalla presa, stacchi i fili che alimentano l'elettrovalvola e con un tester (per l'acquisto segui il consiglio di inventoreinerba) in portata ohm misuri la resistenza: se è infinita (di solito indicato con 1 sul tester) è sicuro da sostituire;

2) con spina staccata smonti tutti i pannelli che hanno la sola funzione di protezione, riattacchi la spina e avvii il ciclo risciacquo: quando l'elettrovalvola viene eccitata si sente sia lo scatto del pistoncino interno sia si sente l'acqua passare, inoltre l'addolcitore di solito è di plastica trasparente quindi dovresti riuscire a vedere l'acqua che passa;

3) la più rischiosa ti procuri uno cavo con da un lato una spina, dall'altro 2 fili liberi da collegare alle parti da testare.
Stacchi i fili che alimentano l'elettrovalvola, al loro posto ci colleghi i 2 fili del cavo che ti sei procurata (ovviamente a spina staccata) e, con collegamenti ben saldi e isolati sia tra di loro che da qualsiasi altra parte metallica all'infuori dei contatti dell'elettrovalvola, colleghi la spina ad una ciabatta con interruttore 0-1 previamente spenta.
Successivamente accendi l'interruttore della ciabatta e devi sentire il "clack" dell'elettrovalvola oltre all'acqua scorrere.

Per quanto riguarda l'addolcitore è un una sorta di serbatoio di plastica trasparente con all'interno una serie di percorsi che l'acqua deve compiere. Se i condotti sono puliti restano trasparenti viceversa lo sporco o calcare si vede subito.
Nell'addolcitore c'è anche la resina, un cilindro di colore marrone o comunque scuro.

Se acquisti il tester, sempre con spina lavastoviglie staccata, sempre in portata ohm e sempre dopo aver staccato i cavi originali puoi provare anche il pressostato: colleghi i puntali del tester sui 2 contatti del pressostato dove erano collegati i fili (basta che stacchi almeno 1 filo di quelli originali dal pressostato per fare la verifica) e metti acqua nella lavastoviglie con una pentola o bottiglia: ad un certo punto il dovresti sentire il "click" del pressostato segnalato dal tester che passerà da 1 ad un valore prossimo allo 0 (es. 0,06).

Vediamo quali di queste prove riesci a fare e poi decideremo come proseguire, ok?

Mi raccomando con la 220 Volt, se hai qualsiasi dubbio fai foto e chiedi prima di fare qualsiasi cosa, ok???
Con spina staccata puoi fare ciò che vuoi ma con spina inserita no!!!

A presto, Elix



---------------
C'è un limite al fai da te ???
Si, ma lo stabiliamo noi !!!

 

inventoreinerba
GigaWatt


Gruppo:Utente
Messaggi:3680

Stato:



Inviato il: 18/02/2018 10:11:59

mi raccomando elix , è l'unica utente del gentil sesso che ci resta.
Non farcela morire.

 

Francesca22
milliWatt


Gruppo:Utente
Messaggi:20

Stato:



Inviato il: 18/02/2018 18:00:14

Buon pomeriggio,

intraprendente lo sono di sicuro.
Ma altrettanto prudente.
So benissimo dove sto mettendo le mani. E cosa rischio.
Le verifiche che ho fatto finora, le ho effettuate TUTTE staccando INNANZITUTTO la lavastoviglie da acqua e corrente: quelle dei filtri così come quelle del tubicino del pressostato e della trappola d'aria. Alla fine di ogni tentativo, ho richiuso il pannello, POI ho ricollegato il tubo di carico al rubinetto, POI ho inserito la spina ed INFINE avviato la lavastoviglie.
E comunque è stata SEMPRE mia regola disinserire la spina dalla presa, inserendola SOLO al momento dell'avvio del lavaggio.

Comunque grazie infinite... SICURAMENTE ti aggiornerò

 

Francesca22
milliWatt


Gruppo:Utente
Messaggi:20

Stato:



Inviato il: 28/02/2018 21:11:32

Buonasera,

con lavastoviglie isolata dalla rete elettrica, ho staccato i fili che alimentano l'elettrovalvola; il tester, in portata ohm, su fondo scala 2k, ha indicato 1; ho effettuato la stessa verifica sul pressostato: il tester ha indicato un valore prossimo allo 0 (0,05-0,06).
Per effettuare queste verifiche ho adagiato la lavastoviglie sul fianco dx (lato serbatoio).
Una volta richiusa, l'ho riposta al suo posto e (nonostante non avessi effettuato alcuna attività) l'ho avviata. È partita regolarmente: ha caricato acqua (con lampeggio solo del primo led), ha iniziato a girare il motore, e dopo un paio di minuti, si è fermato con regolare scarico dell'acqua introdotta. In quel momento hanno iniziano a lampeggiare solo due soli led (il secondo ed il terzo).
L'ho spenta. Ho aperto il lato dx e, durante l'avvio del lavaggio ho effettuato queste due foto che allego.
L'ho spenta e riavviata e si è presentato nuovamente il problema così come all'inizio (primo e terzo led lampeggianti).

Gradirei indicazioni sul prosieguo... Grazie infinite



Immagine Allegata: Acqua in circolo.jpg
 
ForumEA/S/Acqua in circolo.jpg

 

fly1971

Avatar
MegaWatt


Gruppo:Utente
Messaggi:543

Stato:



Inviato il: 11/03/2018 19:08:50

per elettrovalvola se a scala 2k ti dava 1 vuoldire che dovevi mettere a scala superiore, cmq se carica acqua l'elttrovalvola funziona.
ti consiglio di farla funzionare tenendola fuori dall'incasso e vedere se la turbina che misura l'acqua caricata ( la vaschetta in foto ha uan rotellina che gira mentre caric acqua ) gira , quindi manda il segnale alla cantralina.
Io penso che il problema sia da imputare al pressostato , visto che se carica l'acqua e poi per un po gira il motore.
A secoda el modello e marca , possono montare un solo pressostato dove sono collegati 3 cavi , in pratica senza acqua chiude un contatto e quando carica devia il segnale sul'altro contatto , di solito , quando è scarica manda il seganela alla scheda e quando carica l'acqua il segnale viene deviato alla linea resistenza ( è una specie di sicurezza , se non c'è acqua la resistenza non viene mai attivata )
In altri casi montano 2 pressostati, e in entrambi ci sono solo due fili, quando carca l'acqua entrambi chiudono il contatto e uno mand aun segnale alla scheda e l'altro aliemnta la resistenza.
Quindi dovresti sganciare i pressostati e controllarli collegandoli e tester con scala 200-400 Ohm e sofficiandoci in modo leggero , ti deve deviare i contatti, piu delle volte i pressostati si starano e danno problemi di chiusura contatti quando si carica l'acqua.

 

Francesca22
milliWatt


Gruppo:Utente
Messaggi:20

Stato:



Inviato il: 02/04/2018 21:39:09

Buonasera,

* ho individuato un solo pressostato con due fili (lato dx della lavastoviglie);
* quindi, secondo le tue indicazioni, se non ho capito male, ce ne dovrebbe essere un secondo (non individuato);
* ho cercato (con esito negativo) tramite Internet il numero di pressostati presenti sul mio modello;
* il tester a 200 ohm collegato al pressostato (soffiandoci dentro) ha dato valore 0;
* non sono riuscita ad effettuare la prova sull’elettrovalvola fuori dall’incasso (operazione che ho evitato per inesperienza);
* il tester a 200 ohm collegato all’elettrovalvola (sulla parte terminale del filo, all’interno della lavastoviglie) ha dato valore 0.41.

Grazie

 

ecologix1971

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:4163

Stato:



Inviato il: 03/04/2018 22:02:30

ciao,
come ti ha suggerito fly1971, dovresti verificare se la turbina gira.
nella foto che hai postato si trova in basso a dx in prossimita' del tubo di ingresso.
ci dovrebbero essere anche due fili.
questi sono collegati ad un componente (chiamato rele' reed) che al momento che passa l'acqua viene eccitato da un magnete all'interno della turbina.
in questo modo la scheda elettronica rileva il passaggio di acqua.
se la turbina non gira (meno probabile), oppure il reed e' rotto (piu' probabile), la scheda si porta in errore e si blocca.
ecologix

 

Francesca22
milliWatt


Gruppo:Utente
Messaggi:20

Stato:



Inviato il: 04/04/2018 17:42:31

Ciao e grazie,

la turbina gira perfettamente.
Aspetto indicazioni sul da farsi...

Grazie ancora

 

ecologix1971

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:4163

Stato:



Inviato il: 04/04/2018 23:31:43

anche se la turbina gira, potrebbe essere il reed difettoso.
per controllarlo dovresti collegarci il tester in posizione provadiodi o comunque per ohm.
dovresti poi staccare la tasca e soffiare dentro la turbina.
a questo punto il valore dello strumento dovrebbe variare.
se varia il flussometro e' ok, altrimenti no.
altra cosa che potresti verificare se non e' rotto fisicamente.
visto che sono per lo piu' di vetro anche di vetro, tendono a rompersi.
naturalmenre sono tutte prove da fare senza alimentazione.
eco

 

Francesca22
milliWatt


Gruppo:Utente
Messaggi:20

Stato:



Inviato il: 05/04/2018 16:55:23

Ciao,

1. Il reed è quella parte collegata alla turbina tramite due fili?
2. Lo posso collegare a 200 ohm?
3. La tasca è quel componente che ho fotografato?
4. Il reed è di vetro?

Grazie. Francesca

 

ecologix1971

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:4163

Stato:



Inviato il: 05/04/2018 20:14:10

tutto giusto.
considera che il reed e' un contatto fatto di due lamelle che normalmente sono aperte.
quando ci si avvicina un piccolo magnete, le lamelle si toccano e il contatto e' chiuso, quindi con il tester su scala 200 ohm avrai continuita'.
il magnete si trova nella turbina, quindi l'acqua passando lo fa girare ed il flussometro passamda apertoma chiuso velocemente.
se il reed e' rotto cio' non avviene e la scheda blocca il tutto.
ecologix

 

Francesca22
milliWatt


Gruppo:Utente
Messaggi:20

Stato:



Inviato il: 07/04/2018 23:35:23

Buonasera,

1. Ho misurato una resistenza sul reed di 00.5 (200 ohm);
2. Il reed non è in vetro;
3. Allego una sua foto;
4. Non sono riuscita a capire come procedere allo smontaggio della tasca e, per questo motivo ed altrettanta inesperienza, ho preferito non andare alla ventura.

Grazie. Francesca



Immagine Allegata: Reed testato.jpg
 
ForumEA/S/Reed testato.jpg

 

inventoreinerba
GigaWatt


Gruppo:Utente
Messaggi:3680

Stato:



Inviato il: 08/04/2018 00:05:31

mi sembra di vedere il reed in vetro nella foto. subito sotto la scritta 53.Se gli avvicini una calamita le 2 lamelle si dovrebbero toccare e misurare 0 ohm.

invece senza calamita dovrebbe essere aperto:non passa corrente (il tester segna I )

 

ecologix1971

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:4163

Stato:



Inviato il: 08/04/2018 11:33:56

Quella che vedi e' una basetta in bachelite dove e' saldato il reed che come dice bene inventoreinerba e' quell'ampolla verde scuro sotto sotto il n.53.
Per smontare la tasca, all'interno della vasca della lavastoviglie dovresti avere una ghiera circolare diametro 5/6 cm.
svitandola si dovrebbe staccare.in pratica la vasca della lavastoviglie si trova tra la tasca e la ghiera...

 
 InizioPagina
 

Pagine: (4)   1   [2]   3   4    (Ultimo Msg)

Versione Mobile!

Home page       TOP100-SOLAR      Home page forum