Se sei già registrato           oppure    

Orario: 06/07/2022 11:56:06  

 

Energia Alternativa ed Energia Fai Da Te > Elettrodomestici

VISUALIZZA L'ALBUM

Pagine: (32)  < ...  11   12   13   14   15   16   17   18   19   20   [21]   22   23   24   25   26   27   28   29   30   31  ...>    (Ultimo Msg)


Lavastoviglie Rex Techna TT800 - Non scalda l'acqua - *** RISOLTO ***
FinePagina

deltagi
milliWatt


Gruppo:Utente
Messaggi:6

Stato:



Inviato il: 31/01/2018 14:27:53

Claudio, grazie per la tempestiva risposta. A completamento delle informazioni (l'avevo dimenticato di dire prima !!) posso aggiungere che la mia lavastoviglie, pur essendo sprovvista di display digitale, in fase di test mi emette 6 beep sonori, che non ho idea di cosa stiano ad indicare. Avevo già letto tutti i msg di BellaEli da te riportati in link, ma il problema è che non ho capito dove si trova esattamente il sensore tachimetrico: è calettato coassialmente alla pompa principale ?? E' difficile da smontare ?? Dai sintomi da me descritti quindi desumi che non possa essere nessun altro componente se non quello da te indicato ??

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12822

Stato:



Inviato il: 31/01/2018 14:45:36

Si trova sul fondello del motore pompa, se non rileva i giri e quindi l'acqua in movimento non attiva la resistenza.

LINK

LINK

LINK



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

deltagi
milliWatt


Gruppo:Utente
Messaggi:6

Stato:



Inviato il: 31/01/2018 18:27:15

Dunque ho individuato il sensore tachimetrico e purtroppo temo che non sia normalmente smontabile perchè fissato con rivetti. Dovrei forare gli stessi e fissare poi il nuovo sensore con delle viti come hanno fatto altri utenti. Ad ogni modo allego 2 foto per conferma dei miei timori. Potrebbe esserci comunque un'altra possibile causa (tipo il relè di alimentazione della resistenza, o il transistor che la pilota, o il sensore di temperatura) o, in relazione ai sintomi descritti, è sicuramente il sensore tachimetrico. Grazie mille per la pazienza e l'eventuale risposta.



Immagine Allegata: Foto 2.jpg
 
ForumEA/S/Foto 2_1.jpg

 

BellaEli

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:3277

Stato:



Inviato il: 31/01/2018 19:19:54

Visto che si trattava della stessa anomalia e della stessa macchina forse era di aiuto per altri utenti accodarti alla discussione principale per avere una sorta di manuale dei vari sintomi e delle varie soluzioni...

Comunque è curioso che ai capi della resistenza ci siano valori così ballerini... mi fa pensare più ad un problema del relè !

Non conosco le tue competenze ma ti farei fare la seguente prova: smonta il relè della resistenza sulla scheda, alimentalo a 12 volt per attivare la bobina e collega ai contatti un carico resistivo consistente da almeno 10 Amper (per esempio il phon alla max potenza, il forno di casa, 2 ferri da stiro, etc.) e vedi cosa succede. Volendo potresti anche smontare il relè per osservare i contatti e provare a capire se sono danneggiati.

Per la tachimetrica, prima di smontarla, puoi fare una prova semplice semplice: stacchi il connettore e collega un tester in portata 2 k OHM sulla tachimetrica che dovrebbe segnare intorno ai 220 OHM. Poi con un phon riscalda la tachimetrica, giusto un pochino (il magnete all'interno se arriva a 80 gradi si smagnetizza !!!), per capire devi tranquillamente poter toccare con le mani cio' che riscaldi: se la resistenza della tachimetrica passa da 220 OHM a infinito la colpa è la tachimetrica, diversamente puoi cercare altrove.

Elix



Modificato da BellaEli - 31/01/2018, 23:46:19


---------------
C'è un limite al fai da te ???
Si, ma lo stabiliamo noi !!!

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12822

Stato:



Inviato il: 31/01/2018 19:35:12

Elix, certo che se anche questa è la tachimetrica, le fanno proprio con il cFaccine/censored2.gifo



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

deltagi
milliWatt


Gruppo:Utente
Messaggi:6

Stato:



Inviato il: 31/01/2018 19:41:52

BellaEli scusami se ho creato una nuova discussione anziché accodarmi a quella principale già esistente (se crea problemi spostala pure in coda !!). Per la prova sulla tachimetrica, domani appena possibile mi cimento; per il controllo del relè invece sono in crisi, perché sul mio modello di lavastoviglie, non so se la scheda è posta nella parte frontale inferiore (sotto allo sportello per intenderci, vicino al pavimento) oppure sotto la pulsanteria e quindi devo spannellare il frontale in legno della lavastoviglie. Mi sai dare qualche indicazione ?? Grazie comunque per la risposta.

 

Biomass

Avatar
PetaWatt


Gruppo:Utente
Messaggi:19096

Stato:



Inviato il: 31/01/2018 20:40:10

ho spostato tutto, buon lavoro



---------------
Instagram: real_biomass
Youtube: Biomass Cippomix
W il cippatino

 

cral
milliWatt


Gruppo:Utente
Messaggi:13

Stato:



Inviato il: 31/01/2018 21:46:57

Deltagi leggi sul bordo dello sportello il modello della tua lavastoviglie che vediamo dov'è la scheda. Ciao

 

BellaEli

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:3277

Stato:



Inviato il: 31/01/2018 23:44:41

La pulsantiera è saldata sulla scheda... Devi spannellare lo sportello...



---------------
C'è un limite al fai da te ???
Si, ma lo stabiliamo noi !!!

 

deltagi
milliWatt


Gruppo:Utente
Messaggi:6

Stato:



Inviato il: 31/01/2018 23:57:11

Il modello della lavastoviglie è REX TT80E mentre il PCN è 911935225/01.

 

deltagi
milliWatt


Gruppo:Utente
Messaggi:6

Stato:



Inviato il: 05/02/2018 16:51:55

Buonasera a tutti...faccio un aggiornamento di situazione alla data odierna. Ai capi della resistenza ho trovato 27 OHM : RESISTENZA OK; ai capi del relativo connettore
di alimentazione invece, non ho mai trovato la 220 VAC, ma una tensione ballerina variabile da 22,0 VAC a 56,1 VAC : PROBLEMA!!
Nel continuare la ricerca avaria, anzichè testare la bobina tachimetrica (probabile causa), basandomi anche sulle analoghe esperienze degli altri utenti, ho preferito concentrarmi sulla scheda di controllo posta sotto la pulsantiera e, una volta disassemblata la scheda dalla sua custodia, ho trovato un piedino dissaldato del relè che pilota la resistenza (allego foto) che ho poi preferito sostituire invece
di risaldare il piedino.
Con la modica cifra di 5 euro e grazie soprattutto alla competenza dei moderatori,
ho risolto un bel problema (adesso la lavastoviglie fa l'acqua calda con tutti i programmi) e ho evitato spese maggiori. Grazie di nuovo di cuore a tutto il forum.



Immagine Allegata: Scheda (retro).jpg
 
ForumEA/S/Scheda (retro).jpg

 

BellaEli

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:3277

Stato:



Inviato il: 05/02/2018 17:09:32

E vai!!! Un'altra lavastoviglie salvata !!!!



---------------
C'è un limite al fai da te ???
Si, ma lo stabiliamo noi !!!

 

Biomass

Avatar
PetaWatt


Gruppo:Utente
Messaggi:19096

Stato:



Inviato il: 05/02/2018 21:30:17

certo che qui la figura è pessima...

obsolescenza programmata...



---------------
Instagram: real_biomass
Youtube: Biomass Cippomix
W il cippatino

 

BellaEli

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:3277

Stato:



Inviato il: 05/02/2018 21:39:29

CITAZIONE (Biomass, 05/02/2018 21:30:17 ) Discussione.php?213458&21#MSG316

certo che qui la figura è pessima...

obsolescenza programmata...


No, non sono d'accordo... Sulla tachimetrica ho seri dubbi ma sulla saldatura di un rele' dove ci passano 10 Amper, soggetto alle vibrazioni dell'eccitazione del relè stesso, non ci vedo obsolescenza programmata...

Considera che quel relè sta nello sportello della macchina, ogni volta che si chiude lo sportello in qualche modo la saldatura viene sollecitata...

Magari, osservando questi guasti si potrebbe cercare una soluzione preventiva (colla, relè con connessioni più robuste, etc.) ma non ci vedo una pianificazione a monte, ovvero pianificare un guasto li è quasi impossibile...

Elix



---------------
C'è un limite al fai da te ???
Si, ma lo stabiliamo noi !!!

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12822

Stato:



Inviato il: 06/02/2018 10:09:59

Nello specifico, non sono proprio stati saldati, e ne vedo diversi di piedini mal saldati, sicuramente da ripassare.



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 
 InizioPagina
 

Pagine: (32)  < ...  11   12   13   14   15   16   17   18   19   20   [21]   22   23   24   25   26   27   28   29   30   31  ...>    (Ultimo Msg)

Versione Mobile!

Home page       TOP100-SOLAR      Home page forum