Se sei già registrato           oppure    

Orario: 18/08/2022 09:40:25  

 

Energia Alternativa ed Energia Fai Da Te > Elettrodomestici

VISUALIZZA L'ALBUM

Pagine: (10)   1   2   3   4   5   6   7   8   [9]   10    (Ultimo Msg)


Macchinetta del caffè non funziona
FinePagina

frenk1968

Avatar
MegaWatt


Gruppo:Utente
Messaggi:411

Stato:



Inviato il: 25/02/2019 18:14:15

CITAZIONE (Dajashet, 25/02/2019 14:29:39 ) Discussione.php?213593&8#MSG121

Ciao Vincescar,
Da quello che sono riuscito capire, non mi sembra un grosso problema, ci vuole un bel risciacquo con un mix dì accetto e acqua calda che vuol dire una bella decalcificazione e ricambio di tutti gommini (guarnizioni) e vedrai che nonostante l'età che ha, continuerà a fare buon caffè ancora.
Quando smonti i pezzi da decalcificare, devi stare molto attento perche alcuni pezzi di plastica ora sono abbastanza rigidi e facilmente si spezzano, allora sono cavoli


per decalcificarla non serve smontare nulla,ma non e li il problema,presumo.
ciao

 

vincescar
milliWatt


Gruppo:Utente
Messaggi:17

Stato:



Inviato il: 25/02/2019 19:28:25

CITAZIONE (frenk1968, 25/02/2019 18:11:35 ) Discussione.php?213593&8#MSG127

https://images.ua.prom.st/1559035297_w640_h640_cid2818898_pid617283522-1a50df61.jpg
intendo questo,se ok e presumo di si il problema e piu grave ed e interno
e bisogna smontare mezza macchina.

il beccuccio è integro......grave?

 

vincescar
milliWatt


Gruppo:Utente
Messaggi:17

Stato:



Inviato il: 25/02/2019 19:38:14

CITAZIONE (frenk1968, 25/02/2019 18:08:24 ) Discussione.php?213593&8#MSG126

CITAZIONE (vincescar, 25/02/2019 13:39:33 ) Discussione.php?213593&8#MSG120
salve ragazzi ho letto un po' di commenti e credo di essere capitato nel posto giusto: ho una "vecchia" saeco talea touch, che nonostante tutte le piccole riparazioni che mi costringe a fare ogni tanto a regime fa un ottimo caffè nonostante abbia sul groppone un po' di annetti credo almeno una decina, ma non ricordo anche perchè è sconveniente parlare dell'età delle donne....purtroppo ultimamente ha un problema che non riesco a risolvere e vorrei evitare di portarla ad un centro assistenza che me la riconsegnerà tra un mese se tutto va bene : in pratica, quando la accendo,cerca di caricare il circuito ma riempie tutto il raccogli-gocce e passo il tempo e riempire il serbatoio e svuotare il raccogli-gocce senza riuscire ad avere il caffè,ha anche di suo delle perdite d'acqua sul piano (e anche all'interno) che sono la disperazione e la causa delle imprecazioni di mia moglie che vorrebbe che mi liberassi della mia piccola, ma io non demordo e spero grazie al vostro aiuto di riuscire a spuntarla anche stavolta

ciao,devi vedere due /tre cose.
ce un becuccio dentro il vano gruppo caffe 'e intero?
ci potrebbero essere i or "due "da cambiare e verificare pure dove si innesta sul gruppo che non sia crepato.
se provi fare il caffe l'acqua che trovi nel raccogli gocce e sempre limpida?
nel senso non caffe?
ciao
adesso la trovo limpida e calda, ma normalmente quando svuoto la vaschetta la pulisco anche, perchè sul fondo si sporca di caffè, ma non polvere, proprio grasso di caffè infatti utilizzo una spugnetta per tirarlo via meglio ,da sola l'acqua anche se calda non pulisce bene

 

frenk1968

Avatar
MegaWatt


Gruppo:Utente
Messaggi:411

Stato:



Inviato il: 26/02/2019 11:13:18

un paio di foto direbbero molto.

 

vincescar
milliWatt


Gruppo:Utente
Messaggi:17

Stato:



Inviato il: 27/02/2019 16:05:23

CITAZIONE (frenk1968, 26/02/2019 11:13:18 ) Discussione.php?213593&9#MSG131

un paio di foto direbbero molto.

http://www.energialternativa.info/public/newforum/ForumEA/T/WhatsApp%20Video%202019-02-27%20at%2016_2.03
ECCO UN PICCOLO VIDEO.....



Modificato da vincescar - 27/02/2019, 16:11:55
 

vincescar
milliWatt


Gruppo:Utente
Messaggi:17

Stato:



Inviato il: 27/02/2019 16:13:04

<a target=http://www.energialternativa.info/public/newforum/ForumEA/T/WhatsApp%20Video%202019-02-27%20at%2016_2.03
CITAZIONE

" style="max-width:700px;max-height:1700px;"/>

Scarica allegato

WhatsApp Video 2019-02-27 at 16.03.14.mp4 ( Numero download: 104 )

 

vincescar
milliWatt


Gruppo:Utente
Messaggi:17

Stato:



Inviato il: 28/02/2019 10:37:49

CITAZIONE (vincescar, 25/02/2019 19:28:25 ) Discussione.php?213593&9#MSG129

CITAZIONE (frenk1968, 25/02/2019 18:11:35 ) Discussione.php?213593&8#MSG127
https://images.ua.prom.st/1559035297_w640_h640_cid2818898_pid617283522-1a50df61.jpg
intendo questo,se ok e presumo di si il problema e piu grave ed e interno
e bisogna smontare mezza macchina.

il beccuccio è integro......grave?

ho scoperto aprendo lo sportellino laterale e togliendo il raccoglifondi,raccogligocce e gruppo infusore che l'acqua che riempie poi la vaschetta esce proprio da questo beccuccio, come se non riuscisse ad entrare nel circuito e sfogasse la pressione da quella parte.....è possibile che ci sia qualche tubo intasato che impedisca il caricamento del circuito? se si quale?

 

frenk1968

Avatar
MegaWatt


Gruppo:Utente
Messaggi:411

Stato:



Inviato il: 28/02/2019 14:39:52

nelle due asole o incavi ci devono essere due or rossi,ci sono?
sembrano integri e non usurati?
ciao

 

vincescar
milliWatt


Gruppo:Utente
Messaggi:17

Stato:



Inviato il: 04/03/2019 12:14:43

CITAZIONE (frenk1968, 28/02/2019 14:39:52 ) Discussione.php?213593&9#MSG136

nelle due asole o incavi ci devono essere due or rossi,ci sono?
sembrano integri e non usurati?
ciao

in tutto ci sono 4 or rossi come indicato dalle frecce (integri e non usurati)



Immagine Allegata: Inked1559035297_w640_h640_cid2818898_pid617283522-1a50df61_LI.jpg
 
ForumEA/T/Inked1559035297_w640_h640_cid2818898_pid617283522-1a50df61_LI.jpg

 

frenk1968

Avatar
MegaWatt


Gruppo:Utente
Messaggi:411

Stato:



Inviato il: 04/03/2019 18:39:49

riepilogando,se trovi tanta acqua solo nella vaschetta sotto il gruppo e l'innesto con relativi or e apposto,bisogna controllare il gruppo caffe.
se invece trovi acqua anche in giro per il vano dove ce il gruppo la cosa si complica.

 

vincescar
milliWatt


Gruppo:Utente
Messaggi:17

Stato:



Inviato il: 05/03/2019 16:17:04

quando accendo, la macchina cerca di "caricare il circuito": nel fare questo riempie la vaschetta raccogli gocce con acqua calda e più o meno pulita(più o meno perchè credo che qualche granello di caffè eventuale dipenda dalla vicinanza col gruppo)e continua a cercare di caricare fino a quando non si riempie la vaschetta o si svuota il serbatoio di acqua : è come se cercasse di riempire un "circuito", trovasse qualche impedimento(forse qualche tubo otturato da calcare?) e dirottasse l'acqua nella vaschetta dove generalmente cadrebbero le gocce residue dopo l'erogazione; in generale trovo anche altra acqua sotto la macchina tutta sparsa sotto e internamente, vedo parecchi punti "corrosi" dal calcare come se ci fossero delle perdite di acqua che poi evaporando lasciano un ricordo di calcare.....appena ho un po di tempo la smonto e faccio qualche foto interne

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:13060

Stato:



Inviato il: 05/03/2019 16:38:09

Continua a caricare perché la perdita non lascia raggiungere la pressione e di conseguenza il pressostato non spegne la pompa, smonta e cerca da dove perde.



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 14kWh lifepo4.

 

frenk1968

Avatar
MegaWatt


Gruppo:Utente
Messaggi:411

Stato:



Inviato il: 06/03/2019 07:58:15

CITAZIONE (Claudio, 05/03/2019 16:38:09 ) Discussione.php?213593&9#MSG140

Continua a caricare perché la perdita non lascia raggiungere la pressione e di conseguenza il pressostato non spegne la pompa, smonta e cerca da dove perde.


non e un ferro da stiro con caldaia,non ci sono pressostati nelle macchine del caffe.
nella maggior parte delle macchine caffe automatiche ce il flussometro
che misura il passaggio dell'acqua.
vincescar,non ho capito,tu accendi la macchina e pompa sempre?
se ci nono perdite anche sotto la macchina e da smontare tutto e verificare tenuta tubi sulla caldaia,tenuta or sul rubinetto vapore/acqua calda e se ha l'elttrovalvola di scarico che non sia rotta.
ciao

 

vincescar
milliWatt


Gruppo:Utente
Messaggi:17

Stato:



Inviato il: 06/03/2019 13:13:04

CITAZIONE (frenk1968, 06/03/2019 07:58:15 ) Discussione.php?213593&9#MSG141

CITAZIONE (Claudio, 05/03/2019 16:38:09 ) Discussione.php?213593&9#MSG140
Continua a caricare perché la perdita non lascia raggiungere la pressione e di conseguenza il pressostato non spegne la pompa, smonta e cerca da dove perde.


non e un ferro da stiro con caldaia,non ci sono pressostati nelle macchine del caffe.
nella maggior parte delle macchine caffe automatiche ce il flussometro
che misura il passaggio dell'acqua.
vincescar,non ho capito,tu accendi la macchina e pompa sempre?
se ci nono perdite anche sotto la macchina e da smontare tutto e verificare tenuta tubi sulla caldaia,tenuta or sul rubinetto vapore/acqua calda e se ha l'elttrovalvola di scarico che non sia rotta.
ciao

ecco lo sapevo che avrei dovuto smontare tutto......come faccio a verificare la tenuta dei tubi visto che la macchina da smontata non funziona?(sarebbe semplice se ci fosse un modo per escludere i vari "inserisci cassetto ecc)

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:13060

Stato:



Inviato il: 06/03/2019 14:06:56

frenk1968 hai ragione ha un flussimetro, allora la perdita è prima visto che non misura.



Immagine Allegata: saeco_talea_ring_plus_230v_pdf_1.png
 
ForumEA/T/saeco_talea_ring_plus_230v_pdf_1.png



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 14kWh lifepo4.

 
 InizioPagina
 

Pagine: (10)   1   2   3   4   5   6   7   8   [9]   10    (Ultimo Msg)

Versione Mobile!

Home page       TOP100-SOLAR      Home page forum