Se sei già registrato           oppure    

Orario: 05/07/2022 03:12:30  

 

Energia Alternativa ed Energia Fai Da Te > Elettrodomestici

VISUALIZZA L'ALBUM

Pagine: (6)   1   2   3   4   [5]   6    (Ultimo Msg)


Asciugatrice whirlpool pompa di calore - NON ASCIUGA
FinePagina

Ethan71
milliWatt


Gruppo:Utente
Messaggi:12

Stato:



Inviato il: 27/01/2020 20:57:41

Ed ecco la riparazione. Non potendo saldare ho fatto due cartelle usando un manicotto da condizionatore....



Immagine Allegata: 20200127_142132.jpg
 
ForumEA/U/20200127_142132_1.jpg

 

Ethan71
milliWatt


Gruppo:Utente
Messaggi:12

Stato:



Inviato il: 27/01/2020 21:36:07

Poi ho tagliato il tubo in un punto agevole e ho installato un rubinetto a spillo.

 

Ethan71
milliWatt


Gruppo:Utente
Messaggi:12

Stato:



Inviato il: 27/01/2020 21:39:26

Infine ho caricato il gas. E ora funziona.



Immagine Allegata: 20200127_143948.jpg
 
ForumEA/U/20200127_143948.jpg

 

lupocattivo

Avatar
GigaWatt


Gruppo:Utente
Messaggi:2952

Stato:



Inviato il: 28/01/2020 09:38:19

CITAZIONE (Ethan71, 27/01/2020 21:39:26 ) Discussione.php?214565&5#MSG73


Infine ho caricato il gas. E ora funziona.



Faccine/Smileys_0036.gif

 

Superric
milliWatt


Gruppo:Utente
Messaggi:2

Stato:



Inviato il: 23/01/2021 15:15:14

Ciao Ethan, ho il tuo stesso problema e volevo entrare in contatto con te per sapere come e dove reperire i pezzi, il gas , il manometro, la valvola, dove posizionare la valvola ecc... grazie

 

PaTrYcK
milliWatt


Gruppo:Utente
Messaggi:3

Stato:



Inviato il: 02/02/2021 18:38:11

Salve a tutti, ahime anche io mi ritrovo nella stessa situazione, asciugatrice candy a pompa di calore che improvvisamente nn riscalda piu', ho letto la discussione ed ho trovato spunti molto interessanti, dato che nn mi ritrovo scontrino per garanzia l'ho smontata completamente ed ho testato il condensatore con il capacimetro ma mi restituisce un valore prossimo ai 15uf quindi credo nn sia quello il problema, quando accendo asciugatrice i tubi compressore in rame rimangono temperatura ambiente, quindi a questo punto mi pare di capire che nn sta proprio funzionando...
Qualche consiglio?
Possono essere i sensori evidenziati in foto ?

Grazie!



Immagine Allegata: IMG_20210202_154406.jpg
 
ForumEA/U/IMG_20210202_154406.jpg

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12820

Stato:



Inviato il: 02/02/2021 19:38:52

Ma il compressore parte?



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

PaTrYcK
milliWatt


Gruppo:Utente
Messaggi:3

Stato:



Inviato il: 02/02/2021 19:58:07

CITAZIONE (Claudio, 02/02/2021 19:38:52 ) Discussione.php?214565&5#MSG78

Ma il compressore parte?

Parrebbe ma nn ne sono sicuro, il rumore del motore cinghia oscura tutto, potrei provare a disinserirlo...
I sensori evidenziati si possono testare in qualche modo ?

Grazie

 

PaTrYcK
milliWatt


Gruppo:Utente
Messaggi:3

Stato:



Inviato il: 02/02/2021 22:32:29

Ho notato che dopo una decina di minuti di accensione una sonda del compressore è fredda mentre l'altra temperatura ambiente...

 

Superric
milliWatt


Gruppo:Utente
Messaggi:2

Stato:



Inviato il: 13/02/2021 11:57:35

La mia è una samsung per cui è diversa. So che un tubo mi fa della brina per cui so che se fa brina significa che manca gas. Il lavoro da fare è tagliare il tubo, mettere una valvola, fare il vuoto. A questo punto se ci sono perdite (ciè non si fa vuoto) bisogna trovare il foro. Se il foro è negli scambiatori io butto tutto perchè è irreparabile da me. Se invece non perde si stacca la pompa del vuoto e si carica il gas (mi dice circa 0,4 Kg). Il mio problema è che so cosa si deve fare ma non ho i mezzi. Chiamare qualcuno non conviene xchè se poi perde e non puoi riparare la perdita butto via i soldi. Io sono zona Ravenna se c'è qualcuno che mi può dare una mano è chiaro che se si arriva ad un finale funzionante lo pago volentieri. E' che non ho la pompa del vuoto, la cartellatrice ecc.. e se mi devo comprare tutto x una riparazione non conviene!! Scoccia perchè tutto il resto funziona. Se qualcuno ha qualche nome su Ravenna potrei provare a contattarlo. Grazie

 

vale220990
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 09/01/2022 18:05:09

Buonasera a tutti, ho letto tutti i commenti del post e ho trovato molte info utili. Premetto che non ho alcuna esperienza tecnica in merito e sono un semplice consumatore che ha acquistato un asciugatrice SMEG a pompa di calore e dopo due settimane di egregio lavoro non ha più funzionato, ovvero la parte elettronica andava nessun errore usciva, il cestello girava ma il programma invece che finire dopo 2 ore continuava il conto alla rovescia in quanto i panni non erano mai asciutti; fatti anche dei giri senza panni e mi sono accorto che non esce aria calda all’interno del cestello. Secondo voi da profano potrei partire dal condensatore del compressore provando a sostituirlo? O mi riuscite ad escludere con certezza che possa essere questo? Il compressore in teoria durante il ciclo vibra e si scalda anche però non so se sia effettivamente partito…
Cosa importantissima, già mi è stata consegnata una nuova, quindi sono apposto però essendo rimasta la”vecchia” diciamo vorrei provare se fosse nelle mie capacità ad aggiustarla.
Grazie ragazzi attendo fiducioso vostre istruzioni

 

RAUNARDE
GigaWatt


Gruppo:Utente
Messaggi:1220

Stato:



Inviato il: 09/01/2022 23:22:33

Allora mi sa che si stia facendo confusione:


Discorso condensatore.

Per provare se funziona devi scollegare il cestello, togli la cinghia, fai partire il ciclo di asciugatura e metti una mano sul compressore (di solito un cilindrone nero con i tubi che entrano ed escono. non parte sempre subito a volte impiega anche 5 minuti, dipende la logica di programmazione cosa gli dice di fare, sulla mia whirlpool dopo 3 o 4 minuti parte prima fa ruotare solo il cestello. Quando parte vibra abbastanza il compressore, a differenza di quando è a riposo che non si sentono vibrazioni se non quelle del motore ad inverter per la ventola ricircolo aria e trasmissione del moto. se non ti parte il motore cambia condensatore.


Discorso Brina su un tubo

se ti si forma vuol dire che il circuito è carico e che raffredda, non toccare nulla quella parte funziona!!!


per vale220990
hai controllato che gli scambiatori siano puliti? quando il compressore funziona un tubo diventa freddo, controlla se non lo fa potrebbe essere scarico il circuito.

 

RAUNARDE
GigaWatt


Gruppo:Utente
Messaggi:1220

Stato:



Inviato il: 09/01/2022 23:25:55

una cosa che forse non sapete le asciugatrici a condensazione non fanno evaporare l'acqua con il calore ma seccano l'aria condensando l'umidità sugli scambiatori di calore e poi la pompano o nella vaschetta o nello scarico.
per condensare l'umidità devi avere una superficie fredda dove l'umidità condensa e si trasforma in acqua

 

vale220990
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 10/01/2022 09:38:22

Grazie per la risposta RAUNARDE, lo scambiatore di calore sarebbe quello fatto a lamelle giusto?! Si l’ho pulito calcola anche che da quando l’ho estratta dall’ imballo al suo problema avrò fatto al massimo 6 cicli di asciugatura quindi difficile possa essersi intasato così tanto….. per quanto riguarda il compressore posso fare una prova di un programma e sentire se uno dei due tubi diventi freddo, ma deve diventarlo sin da subito ? E deve rimanere freddo?
Per quanto riguarda il condensatore del compressore lo escluderesti che possa essere lui il problema?
Grazie e buona giornata



Modificato da vale220990 - 10/01/2022, 10:16:10
 

RAUNARDE
GigaWatt


Gruppo:Utente
Messaggi:1220

Stato:



Inviato il: 10/01/2022 14:26:31

io prima controllerei come ti ho detto che il compressore parta, aspetta anche un 5 minuti, se vibra il motore poi dopo 1 minuto controlla i tubi, uno deve essere freddo.

 
 InizioPagina
 

Pagine: (6)   1   2   3   4   [5]   6    (Ultimo Msg)

Versione Mobile!

Home page       TOP100-SOLAR      Home page forum