Se sei già registrato           oppure    

Orario: 25/06/2022 13:35:52  

 

Energia Alternativa ed Energia Fai Da Te > Elettrodomestici

VISUALIZZA L'ALBUM

Pagine: (9)   1   2   3   4   5   6   7   [8]   9    (Ultimo Msg)


Avviare manualmente ventola di uno split di climatizzatore
FinePagina

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12771

Stato:



Inviato il: 03/07/2019 20:42:03

Ale mi sa che è una termica sotto la lamella.



Immagine Allegata: Razzetto.jpg
 
ForumEA/U/Razzetto_1.jpg



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

AlessandroT

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:4374

Stato:



Inviato il: 03/07/2019 20:56:43

Azz può essere!



---------------
6 poly 250w. Bella stagione 4 sotto inverter pip 3024 e 2 sotto boiler 24v, inverno tutti sotto inverter. 12 batterie epzs 180ah con densità acido abbassata da 1,28 a 1,24

 

Razzetto
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 03/07/2019 22:28:30

Che faccio ragazzzi?

 

AlessandroT

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:4374

Stato:



Inviato il: 03/07/2019 23:12:31

Se sotto la lamella c è un condensatore manda la fase nel rosso e nel nero e il neutro nel bianco, se invece c'è un termico, manda il neutro nel nero e la fase nel bianco e nel rosso, fai sempre attenzione anche se non ci dovrebbe essere Nessuna Faccine/blowup.gif



---------------
6 poly 250w. Bella stagione 4 sotto inverter pip 3024 e 2 sotto boiler 24v, inverno tutti sotto inverter. 12 batterie epzs 180ah con densità acido abbassata da 1,28 a 1,24

 

Razzetto
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 05/07/2019 08:16:33

Ho tolt la lamella ed è uscito questo componente, che sembra un condensatore? Ma leggendo la dicitura sembrerebbe un Termico!?



Immagine Allegata: image.jpg
 
ForumEA/U/image_6.jpg

 

Razzetto
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 05/07/2019 08:20:45

Quindi ci sono due matasse da tre fili che entrano nel motore, come collegarli?



Immagine Allegata: image.jpg
 
ForumEA/U/image_7.jpg

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12771

Stato:



Inviato il: 05/07/2019 08:46:26

Si quella è una termica 110°

Rosso neutro, Nero fase, devi mettere condensatore da 1.2mF 450Vac fra Bianco e Rosso
Gli altri 3 fili ignorali.



Modificato da Claudio - 05/07/2019, 09:12:02


---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

Razzetto
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 05/07/2019 13:58:25

Ok, grazie, vado ha prendere il condensatore e provo. Se non mi faccio vivo vuol dire che🥺⚡️......a dopo

 

Razzetto
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 11/07/2019 09:04:57

Un caloroso grazie a tutti!, per i vari suggerimenti, in particolare a Claudio che mi ha tolto tutti i dubbi, comunque gli ho messo un condensatore da 2mF(quello avevo per provare), funziona alla grande!✌️🤩🤩😀😀grazie

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12771

Stato:



Inviato il: 11/07/2019 17:22:27

Faccine/thumbup1.gif



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

lupocattivo

Avatar
GigaWatt


Gruppo:Utente
Messaggi:2952

Stato:



Inviato il: 15/12/2019 15:48:47

HELP motore a induzione per ventilazione, tipo quelli degli split.
Oggi ho "cannibalizzato" condensatore da vecchio ventilatore tangenziale per far avviare un Termoventilatore... (scaldamoglie)... Purtroppo ho dovuto mettere 1,2 µF al posto di quello defunto da 0,8 µF. Ho provato a far frullare il Termocoso per 15' e come previsto il blocco motore e' bello caldo; ci si puo' tener sopra la mano, ma un tantino si preferisce toglierla. Spero domani di arrivare al negozietto dove hanno tutto per gli elettrodomestici e procurarmene uno da 0,8 µF. In pratica credo di mettere in sovraccarico gli avvolgimenti per un 50% e di solito non e' salutare superare la soglia del 20%... Voi che prognosi mi date?

 

lupocattivo

Avatar
GigaWatt


Gruppo:Utente
Messaggi:2952

Stato:



Inviato il: 16/12/2019 12:57:39

CITAZIONE (lupocattivo, 15/12/2019 15:48:47 ) Discussione.php?215162&8#MSG118



...HELP motore a induzione per ventilazione...



Parzialmente RISOLTO... Grrrr negozio specializzato in elettrodomestici, manco sanno cosa sia... Loro solo i barattolini da 4 µF in su.. KENERRRRVIIII... E allora sono andato al mio Negozietto di Elettronica e ho comprato due condensatori 600V 470 pF; messi in parallelo e installati il motore era gia caldo quindi ora lo porto fuori e poi aggiungo di seguito a questo post se scalda o meno.

 

ITA815

Avatar
GigaWatt


Gruppo:Utente
Messaggi:5630

Stato:



Inviato il: 04/12/2020 04:12:31

Dopo più di 2 anni dalla costruzione del quadretto che comanda l' unità esterna del mio climatizzatore tutto funziona regolarmente.
L' unica cosa che non ho automatizzato è il blocco dell' unità esterna se per caso si ghiaccia la serpentina, sempre dell' unità esterna, quando si usa il clima in modalità riscaldamento.
Sino a quando la temperatura esterna sta entro 8/9 gradi la serpentina dell' unità esterna non si ghiaccia ... a 7 gradi inizia a creare ghiaccio e il riscaldamento non funziona più.
Per cui, prima di avviare il riscaldamento di questo clima, devo controllare la temperatura esterna tramite un sensore di temperatura esterno di un classico termometro ambientale digitale.
A parte questo controllo che non ho automatizzato tutto funziona regolarmente.
In estate, in fase di rinfrescamento, non crea alcun problema.
Speriamo che duri nel tempo ....



Modificato da ITA815 - 04/12/2020, 04:21:34
 

luc82
milliWatt


Gruppo:Utente
Messaggi:2

Stato:



Inviato il: 01/01/2021 20:03:15

ciao Ragazzi,auguri buon anno!! vorrei chiedere una info:che resistenze potrei usare per fare andare la ventola interna rispettivamente a velocita max,media e velocita bassa?ho adattato una scheda ad un clima ma che prevede 3 velocita per tre avvolgimenti,il motore invece ha un solo avvolgimento,dalla scheda le uscite sono 3 ma tutte con la stessa potenza,quindi vorrei inserire delle resistenze per variarle e quindi collegarle all'unica fase che entra al motore.Il motore è di un samsung cod. DB31-00219A dovrebbe essere 15w 220v



Immagine Allegata: Screenshot_20210101-195947.jpg
 
ForumEA/U/Screenshot_20210101-195947_2.jpg

 

matly006
milliWatt


Gruppo:Utente
Messaggi:4

Stato:



Inviato il: 15/08/2021 22:29:35

Salve a tutti, anche io ho il problema della scheda rotta. Avete modo di spiegarmi come far partire l unità esterna in modo manuale? Per quella interna non avrei problemi a come già qualcuno ha scritto, con un raspberry poteri azionare le ventole e sensori. Grazie

 
 InizioPagina
 

Pagine: (9)   1   2   3   4   5   6   7   [8]   9    (Ultimo Msg)

Versione Mobile!

Home page       TOP100-SOLAR      Home page forum