Se sei già registrato           oppure    

Orario: 18/08/2022 19:39:18  

 

Energia Alternativa ed Energia Fai Da Te > Sezione Generica

VISUALIZZA L'ALBUM

Pagine: (5)   1   2   3   [4]   5    (Ultimo Msg)


Problemi di connessione internet
FinePagina

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:13061

Stato:



Inviato il: 15/03/2016 15:42:57

CITAZIONE (beppepore, 15/03/2016 13:15:30 ) Discussione.php?213580&3#MSG45

CITAZIONE (Claudio, 15/03/2016 02:23:33 ) Discussione.php?213580&3#MSG43

Si , lo so,ma al momento non riesco a entrare nei settaggi del modem,non si apre , dovrò resettare il modem,ma se lo faccio di giorno moglie e figli mi scuoiano,loro sono eternamente collegati tramite whatsapp


Ma con user admin e password admin non entri???



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 14kWh lifepo4.

 

beppepore

Avatar
GigaWatt


Gruppo:Utente
Messaggi:1952

Stato:



Inviato il: 15/03/2016 18:42:06

Non è un problema di psw, dopo aver digitato 192.168. ecc....non mi compare la schermata per entrare nelle impostazioni,mi compare la scritta: impossibile connettersi ....ho letto vari commenti nei forum e le risposte sono univoche,bisogna resettare il modem tramite il pulsantino dietro e tenerlo premuto almeno 10 s



---------------
Non sono un tecnico,pero' mi arrangio

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:13061

Stato:



Inviato il: 15/03/2016 19:01:43

CITAZIONE (beppepore, 15/03/2016 18:42:06 ) Discussione.php?213580&4#MSG47

Non è un problema di psw, dopo aver digitato 192.168. ecc....non mi compare la schermata per entrare nelle impostazioni,mi compare la scritta: impossibile connettersi ....ho letto vari commenti nei forum e le risposte sono univoche,bisogna resettare il modem tramite il pulsantino dietro e tenerlo premuto almeno 10 s


Mi sembra strano, se navighi vuol dire che il gateway lo raggiungi, guarda nelle impostazioni di rete l'indirizzo del gateway, il default del TD-W8951ND è 192.168.1.1



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 14kWh lifepo4.

 

beppepore

Avatar
GigaWatt


Gruppo:Utente
Messaggi:1952

Stato:



Inviato il: 15/03/2016 21:24:54

Sono andato su start e aperto ipconfig, l'indirizzo ip è quello,eppure non riesco ad accedere alla schermata per impostazioni modem,mi dice:" la pagina non funziona,192.168.1.1 non ha inviato dati" come detto in precedenza ho letto dei post riguardo al problema e ho riscontrato che la stessa cosa è successa ad altri,nonostante che il modem funziona,ci si naviga benissimo ma non si riesce ad entrare nei setaggi,sembra che la cosa si risolva con il reset del modem,ma non ho ancora provato,se lo facessi adesso qui esplode la bomba atomica,un figlio e la moglie sono sul pc e l'altro figlio è su facebook,dovrò rimandare a domattina,vi farò sapere.



---------------
Non sono un tecnico,pero' mi arrangio

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:13061

Stato:



Inviato il: 16/03/2016 08:35:16

E solo spegnere e riaccendere, tu dai la colpa a Telecom e non porti pena.



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 14kWh lifepo4.

 

RAUNARDE
GigaWatt


Gruppo:Utente
Messaggi:1221

Stato:



Inviato il: 16/03/2016 09:11:32

il reset dura 1 minuto circa dai come fanno a vivere a questo punto se va via corrente? non esageriamo con la dipendenza dalla rete.
anzi in quel minuto potreste pure parlarvi!!!

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:13061

Stato:



Inviato il: 16/03/2016 12:11:47

Faccine/giveup.gif



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 14kWh lifepo4.

 

tgsimo_a

Avatar
GigaWatt


Gruppo:Utente
Messaggi:1508

Stato:



Inviato il: 16/03/2016 12:29:51

Se succedesse a me, con il modem in comodato, si sarebbe "accidentalmente" fulminato...



---------------
Signore dammi la pazienza... perché se mi dai la forza spacco tutto!!!

 

beppepore

Avatar
GigaWatt


Gruppo:Utente
Messaggi:1952

Stato:



Inviato il: 16/03/2016 12:37:43

CITAZIONE (RAUNARDE, 16/03/2016 09:11:32 ) Discussione.php?213580&4#MSG51

il reset dura 1 minuto circa dai come fanno a vivere a questo punto se va via corrente? non esageriamo con la dipendenza dalla rete.
anzi in quel minuto potreste pure parlarvi!!!

Purtroppo è cosi,devo litigare per non fargli tenere il cell a tavola,altrimenti loro terrebbero gli occhi li sopra pure mentre mangiano! e la moglie non è che da il buon esempio,porta il pc sul tavolo mentre ancora si mangia!!



---------------
Non sono un tecnico,pero' mi arrangio

 

beppepore

Avatar
GigaWatt


Gruppo:Utente
Messaggi:1952

Stato:



Inviato il: 16/03/2016 18:54:15

Allora,resettato il modem e riconfigurato,volevo salvare la pagina e postarla ma me la salva come pagina web e non me la fa caricare qui,come devo fare?



---------------
Non sono un tecnico,pero' mi arrangio

 

marcosnout

Avatar
GigaWatt


Gruppo:AMMINISTRATORE
Messaggi:3629

Stato:



Inviato il: 16/03/2016 19:13:31

Se utilizzi un pc con windows puoi utilizzare "cattura" per "fotografare" lo schermo ( e/o quello che stai visualizzando)



---------------
Laminox Hidra 24kw, pannello solare termico SunHeat open 200 lt, termoboiler 120 litri. Zona climatica D, Gradi-giorno 1427
Isola: 30 moduli SUNTECH 200wp, Inverter UPS PSW7 6048, regolatore di carica PCM8048, batterie 24 EPZS 810Ah (C10)

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:13061

Stato:



Inviato il: 16/03/2016 19:45:41

Premi in contemporanea Ctrl+Alt e poi il tasto Stamp, poi apri Paint e fai incolla o Ctrl+Alt V e poi salvi come .JPG



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 14kWh lifepo4.

 

beppepore

Avatar
GigaWatt


Gruppo:Utente
Messaggi:1952

Stato:



Inviato il: 16/03/2016 21:57:32

OK,ecco i dati di stato modem



Immagine Allegata: Cattura.PNG
 
ForumEA/H/Cattura_1.PNG



Modificato da beppepore - 16/03/2016, 22:01:14


---------------
Non sono un tecnico,pero' mi arrangio

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:13061

Stato:



Inviato il: 17/03/2016 01:50:10

Hai il router configurato con incapsulamento PPPoA, mentre deve essere PPPoE, potrebbe non essere quello il problema ma la giusta configurazione è 8/35 PPPoE LLC.
PPPoA è per centrali ATM ormai in disuso ha una latenza leggermente superiore ma rende la connessione instabile se l'attenuazione è alta, mentre PPPoE è un tantino, impercettibilmente, più lenta ma più stabile, pur avendo 31db di attenuazione hai un SNR ancora accettabile, io proverei a settarlo in PPPoE LLC testandolo per qualche giorno.



Modificato da Claudio - 17/03/2016, 02:40:18


---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 14kWh lifepo4.

 

beppepore

Avatar
GigaWatt


Gruppo:Utente
Messaggi:1952

Stato:



Inviato il: 17/03/2016 08:59:02

Ok,proverò a cambiare quel parametro e ti dirò, anche se al momento pare sia tutto ok,da sabato in avanti è filato tutto liscio.



---------------
Non sono un tecnico,pero' mi arrangio

 
 InizioPagina
 

Pagine: (5)   1   2   3   [4]   5    (Ultimo Msg)

Versione Mobile!

Home page       TOP100-SOLAR      Home page forum