Se sei già registrato           oppure    

Orario: 21/05/2022 01:25:41  

 

Energia Alternativa ed Energia Fai Da Te > Elettrodomestici

VISUALIZZA L'ALBUM

Pagine: (6)   1   2   3   4   5   [6]    (Ultimo Msg)


Asciugatrice whirlpool pompa di calore - NON ASCIUGA
FinePagina

vale220990
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 10/01/2022 15:20:29

Allora sono davanti all’ asciugatrice con il laterale aperto e con il programma in funzione. dopo pochi minuti dall’avvio ho sentito attaccare il compressore(lo stesso rumore del frigorifero per intenderci) ed ha iniziato a vibrare. Sono passati più di 10 minuti che è in funzione e il compressore si sta mano mano scaldando.
Io ho sentito un po tutti i tubi in rame che vedrai nella foto sia quelli che partono dall’asciugatrice che i due che partono dal compressore. Quello in testa al compressore è leggermente più tiepido come se si stesse scaldando, quello dietro al compressore è più freddo(non gelido).
Cosa mi suggerisci?
Ho cerchiato i due tubi che ho sentito con le mani



Immagine Allegata: FCA44A11-1099-4A00-B5CE-8F57402E887A.jpeg
 
ForumEA/U/FCA44A11-1099-4A00-B5CE-8F57402E887A.jpeg

 

vale220990
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 10/01/2022 15:22:34

Faccio un aggiornamento, ho cambiato entrambi i condensatori del compressore con 2 nuovi, fatto un programma da 30 minuti, alla fine del ciclo uno dei due tubi era bollente come anche il compressore e l’altro tubo era tiepido(non freddo) e i pochi panni all’interno erano come prima, nessun accenno di calore….
Vi viene in mente altro ragazzi?!

Grazie mille



Modificato da vale220990 - 10/01/2022, 20:00:16
 

RAUNARDE
GigaWatt


Gruppo:Utente
Messaggi:1220

Stato:



Inviato il: 11/01/2022 17:51:54

se il secondo tubo non è freddo ho paura che sia calata la quantità di gas refrigerante dentro al circuito.

 

vale220990
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 11/01/2022 20:26:39

Capisco…a questo non c’è rimedio vero? Almeno mi metto l’anima in pace e la smaltisco. Pensi valga la pena chiamare qualcuno che ripara asciugatrici? Potrei cavarmela con pochi euro?
Grazie RAUNARDE

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12512

Stato:



Inviato il: 12/01/2022 01:01:47

CITAZIONE (RAUNARDE, 11/01/2022 17:51:54 ) Discussione.php?214565&6#MSG90

se il secondo tubo non è freddo ho paura che sia calata la quantità di gas refrigerante dentro al circuito.


O il compressore non pompa più, nel primo caso magari vale la pena, nel secondo direi di no, ma per appurarlo devi almeno chiamare un tecnico, o fare la prova empirica di farla partire e mentre il compressore è in funzione da qualche minuto togliere alimentazione solo al compressore per 2 secondi e poi riaccenderlo subito, se riparte immediatamente non pompa più se si pianta e poi scatta la termica manca gas, ma sempre il tecnico devi chiamate.



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

vale220990
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 12/01/2022 11:40:51

Grazie Claudio per l’informazione……per fare la prova che mi suggerisci basta staccare questo connettore bianco sopra il compressore che si vede dalla foto allegata? Quindi potrebbe avere un senso solo nel caso mancasse il gas? Ho capito bene?
Grazie infinite



Immagine Allegata: 8F8D0F70-5564-448F-A256-E7344DDB058B.jpeg
 
ForumEA/U/8F8D0F70-5564-448F-A256-E7344DDB058B.jpeg

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12512

Stato:



Inviato il: 12/01/2022 15:15:59

Quel connettore cerchiato di verde è un sensore di temperatura, devi individuare il connettore che alimenta il compressore.



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

vale220990
milliWatt


Gruppo:Utente
Messaggi:8

Stato:



Inviato il: 12/01/2022 16:15:42

L’unico che trovi è questo nel rettangolo rosso della foto…ho provato da spenta a staccarlo e ho visto che viene via tranquillamente.
Provo allora come mi hai suggerito durante il funzionamento del compressore e verifico se continua a lavorare il compressore? Posso staccarlo tranquillamente mentre il motore é acceso, si 😅 ?!
Grazie ancora



Immagine Allegata: 041AC185-9A50-4CE5-9C60-0C63FE0AAA26.jpeg
 
ForumEA/U/041AC185-9A50-4CE5-9C60-0C63FE0AAA26.jpeg

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12512

Stato:



Inviato il: 13/01/2022 00:47:51

Facendo attenzione si, li c'è tensione quindi occhio alle dita decisione tua.
Operare sotto tensione ha i suoi rischi LINK



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

ric76
milliWatt


Gruppo:Utente
Messaggi:1

Stato:



Inviato il: 25/04/2022 17:30:03

CITAZIONE (Ethan71, 13/01/2022 00:47:51 ) Discussione.php?214565&5#MSG73

Infine ho caricato il gas. E ora funziona.


Ciao Ethan, riparato anch'io il tubo di mandata bucato, a che pressione fai lavorare il ritorno?? Sto a 1,6bar e sinceramente mi sembra troppo poco, anche se la mandata è bella bollente, il ritorno non sembra...

 
 InizioPagina
 

Pagine: (6)   1   2   3   4   5   [6]    (Ultimo Msg)

Versione Mobile!

Home page       TOP100-SOLAR      Home page forum