Solare Fotovoltaico
stranissimo calo di volteggio


FinePagina

ELMAS
Watt


Utente
Msg:31

Stato:



Inviato il: 17/03/2014 18:42:55

Salve a tutti, un ulteriore dilemma:
le batterie in serie sui suoi connettori a quest'ora segnano 28 volt circa (questo pomeriggio arrivavano a 30 senza che ci sia attaccato il regolatore vabb) dopo 5 metri di cavo, cio sui connettori del regolatore di carica, segna 26.3 volt...
possibile un calo cosi di tensione? Premetto che in mezzo c' solo un fusibile da 40a....

 

ELMAS
Watt


Utente
Msg:31

Stato:



Inviato il: 17/03/2014 19:05:17

Ah e la cosa ancora per me pi strana che oggi, quando erano a 30v, le ho scollegate dalla serie e ognuna faceva 13,2, 13,2+13,2 casa mia 26,4, boh... Tutti questi dati cmq oscillavano un po', la scritta sul tester non si fermava su un punto e basta....

 

plc

Avatar
KiloWatt


Utente
Msg:165

Stato:



Inviato il: 17/03/2014 20:59:41

CITAZIONE (ELMAS, 17/03/2014 19:05:17 ) Discussione.php?211572&1#MSG0

Salve a tutti, un ulteriore dilemma:

le batterie in serie sui suoi connettori a quest'ora segnano 28 volt circa (questo pomeriggio arrivavano a 30 senza che ci sia attaccato il regolatore vabb) dopo 5 metri di cavo, cio sui connettori del regolatore di carica, segna 26.3 volt...

possibile un calo cosi di tensione? Premetto che in mezzo c' solo un fusibile da 40a....


Da come descrivi penso che sia il contrario, cioe' 28v ai capi dl regolatore e 26,3v ai capi della batteria.
Perche la corrente arriva dal regolatore verso le batterie e eventuale inverter, se fosse cosi' bisognerebbe sapere la corrente che attraversa i 5 metri di conduttore(dovrebbe essere tanta per dare una caduta di tensione 1,7v) e la sezione del cavo.
Poi una info ma i 5 metri sono la lunghezza di tutti e due i cavi + e -?



---------------
impianto isola 9 pannelli 75w monocristallino helios tecnology ,1 pannello 70w monocristallino solte...

 

ELMAS
Watt


Utente
Msg:31

Stato:



Inviato il: 17/03/2014 21:52:48

No no la tensione maggiore sulle batterie, il regolatore era attaccato ma i pannelli li avevo staccati dal regolatore, 10 metri in tutto sono i cavi e ho utilizzato un cavo 5x16mmq per il + e lo stesso per il - comunque forse ci sono arrivato, il tester f un p le bizze ogni tanto..... sar quello!!! Domani ricontrollo il tutto e vi faccio sapere!

 
 InizioPagina
 

Versione Completa!

Home page     TOP100-SOLAR    Home page forum