Solare Fotovoltaico
Il mio impianto a volte produce di notte


FinePagina

epry

Avatar
MegaWatt


Utente
Msg:512

Stato:



Inviato il: 29/03/2014 20:07:34

Il mio impianto fotovoltaico a volte produce anche di notte. La prima volta che successo ho pensato che e stata la luna piena che illuminava i pannelli oggi successo dinuovo ma senza luna. Forse il fenomeno si crea quando non c' umidita sui pannelli e quel poco di illuminazione pubblica li fa produrre.
Guardate il video



https://www.youtube-nocookie.com/watch?v=eIz20Mg07eg&list=UUZnvk5XhwYZflfxAsaH_4jg

 

NonSoloBolleDiA...

Avatar
PetaWatt


AMMINISTRATORE
Msg:13786

Stato:



Inviato il: 29/03/2014 20:16:15

la Luna, anche se piena, non in grado di far generare qualcosa ad un pannello...tantomeno quella illuminazione notturna...



---------------
Chi sa raccontare bene le bugie ha la verit in pugno (by PinoTux).
Un risultato se non ripet...

 

epry

Avatar
MegaWatt


Utente
Msg:512

Stato:



Inviato il: 29/03/2014 21:59:29

E come si spiega che il regolatore mi sta dando 30watt sulle batterie

 

calcola
GigaWatt


Utente
Msg:4435

Stato:



Inviato il: 31/03/2014 22:23:14

Come stanno i sensori di corrente? Sopra i miei pannelli vi un lampione con dentro un neon di circa 1,5m, quando lo accendo l'amperometro segna 0,0A, come prima di accenderlo. Piuttosto controlla che i diodi dentro il regolatore non siano in corto.



---------------
Impara l'arte e mettila da parte

14 pannelli da 100w, inverter kemapower 3kw, regolato...

 

epry

Avatar
MegaWatt


Utente
Msg:512

Stato:



Inviato il: 06/04/2014 13:00:08

e una impresa controllare il mppt hutback flexmax 80 comunque la cosa succe a volte non sempre se i pannelli non sono bagnati dall'umidita succede questo.
cmq ora controllo il blocco di diodi che ho messo in cassetta e poi vedo se capisco qualcosa sul regolatore anche se non si vede granch

 

ROBOCOP
milliWatt


Utente
Msg:6

Stato:



Inviato il: 08/04/2014 15:56:56

Buongiorno,
sono un nuovo utente iscritto proprio oggi.
Vorrei sottoporre a qualche esperto un quesito che mi f diventare matto;
Ho,da gennaio ,un impianto fotovoltaico da 4 KW con 10 pannelli orientati a sud est e 6 pannelli orientati a sud ovest con contratto di scambio sul posto.Ho optato per 2 direzioni diverse in quanto ho pi convenienza ad autoconsumare che produrre per la A2A di Brescia . L' inverter un se400 della Solar Edge.In pratica succede questo:
I pannelli orientati a sud est cominciano a produrre al mattino normalmente e quelli orientati a sud ovest un po' meno;e fin qui ci siamo.Poi durante lo spostamento del sole anche i pannelli orientati a sud ovest si illuminano e qui comincia la stranezza.nel caso di sole pieno sembra che i pannelli di sud est limitino la discesa di corrente di quelli orientati a sud ovest pur essendo tutti illuminati allo stesso modo(per esempio quando il sole a sud tutti i pannelli sono illuminati in egual modo).Di fatti la corrente che scende dai 6 pannelli di sud ovest ridicola 0,qualcosa ampere mentre la corrente che scende dai 10 di sud est alta ,7 o 8 ampere .
Quando il sole invece trafila tra le nuvole e quindi c' la luce diffusa i pannelli si comportano diciamo cos normalmente e da tutti scende una corrente simile,pi bassa logicamente,ma simile;quindi sembrerebbero funzionare tutti i pannelli.
Non so se ci che ho scritto sia chiaro.Noto inoltre che la tensione del modulo dei 6 pannelli "incriminati" di circa 60 volt mentre gli altri che funzionano normalmente di circa 30 volt.
Ai pannelli sono collegati anche gli ottimizzatori .
allego una schermata della produzione nel caso di luce diffusa ed appena ne ho una con luce diretta intensa allegher anche quella.
Attendo eventuali vostre gentili risposte.
Roberto

Scarica allegato

doc1.doc ( Numero download: xx )

 
 InizioPagina
 

Versione Completa!

Home page     TOP100-SOLAR    Home page forum