Sistemi operativi, hardware e programmazione.
Segnale antenna discontinuo


FinePagina

beppepore

Avatar
GigaWatt


Utente
Msg:2660

Stato:



Inviato il: 16/05/2023 17:05:12

Salve,mi sta capitando un problema tipo quello che aveva Elettrico qualche mese fa con la sua tv LG...da una settimana circa ho problemi di segnale ,in casa ho 4 televisori,tutti collegati alla stessa antenna,tre vanno a meraviglia ,segnale ottimo,il quarto in cucina va a fasi alterne,le ho gia provate tutte...da quando ho cambiato l'antenna,almeno 5 anni fa ,non ho piu toccato nulla,andava tutto benissimo,domenica accendo la tv in cucina,"segnale assente" provo ad accendere un'altra tv tutto ok,allora salgo sul solaio e comincio a ravanare sul cavo che dal ripartitore scende in cucina,pensavo fosse ossidato,spruzzo un po di spray apposito ricollego il filo ma nulla...taglio un pezzetto di cavo e rifaccio il collegamento ma nulla da fare...provo a collegarlo su altra uscita (ne ha 6) niente,neanche cosi...scendo controllo la presa a muro ,tutto ok,risalgo sul solaio stacco e ricollego piu volte ma nulla...incomincio a smadonnare,non so come alla fine il segnale ok,guardo la tv fino alle 23.00 senza problemi,oggi a pranzo accendo la tv ed di nuovo come prima..."segnale assente"...secondo voi possibile che il cavo,senza che nessuno lo toccasse per anni si sia spezzato al suo interno in un punto imprecisato? ho provato ache a collegare un altro televisore a quella presa e mi son reso conto che il guaio solo sulla derivazione che scende in cucina,eppure il cavo pare sano,mai toccato per anni e mai avuto problemi...Faccine/annoyed_h4h.gif



---------------
Non sono un tecnico,pero' mi arrangio









<...

 

Elettrico

Avatar
MegaWatt


Utente
Msg:470

Stato:



Inviato il: 16/05/2023 21:31:37

Quando e successo a me x togliere il dubio del cavo danneggiato avevo messo un cavo provvisorio antenna /tv,



---------------
sunny island s16.oh.11/ sunny boy sb 5000tl 21 sanny remote control n16 celle
, 300A lifepo4 ...

 

OrsoMario

Avatar
GigaWatt


Utente
Msg:5045

Stato:



Inviato il: 16/05/2023 23:20:16

Se sono TV con decoder esterno, prova a scambiarli uno con l'altro, se hanno decoder integrato prova a scambiare la tv che funziona e la metti al posto di quella che ti da segane assente,
anni fa ho avuto un problema del genere ho risolto facendo questa prova, alla fine era il decodere che era un p "ciucco"..



---------------
Inverter PWM Edison 3024, fotovoltaico 7500Wp,
6000Wp sotto MPPT Tracer 10420, 1500Wp sotto in...

 

beppepore

Avatar
GigaWatt


Utente
Msg:2660

Stato:



Inviato il: 17/05/2023 05:22:36

No, niente decoder esterno, in cucina dove ho il problema del segnale ho uno Smart tv recente da 28 pollici, dopo fatto una serie di prove ho anche provato a collegare un altro tv ma mi da segnale assente, dunque non il tv il problema proprio del cavo antenna, ieri sera ho di nuovo ravanato un po' sul cavo dove collegato al ripartitore di antenna e il segnale ritornato...



---------------
Non sono un tecnico,pero' mi arrangio









<...

 
 InizioPagina
 

Versione Completa!

Home page     TOP100-SOLAR    Home page forum