Se sei già registrato           oppure    

Orario: 25/06/2022 16:30:07  

 

Energia Alternativa ed Energia Fai Da Te > Elettrodomestici

VISUALIZZA L'ALBUM

Pagine: (32)  < ...  7   8   9   10   11   12   13   14   15   16   [17]   18   19   20   21   22   23   24   25   26   27  ...>    (Ultimo Msg)


Lavastoviglie Rex Techna TT800 - Non scalda l'acqua - *** RISOLTO ***
FinePagina

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12771

Stato:



Inviato il: 06/01/2018 19:13:56

Infatti la serigrafia dice VDR4



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

geoggm
milliWatt


Gruppo:Utente
Messaggi:10

Stato:



Inviato il: 06/01/2018 19:15:28

Ho confrontato la mia foto con immagini di schede inserite su questa discussione da altri utenti. sembrano simili ma non credo uguali

 

geoggm
milliWatt


Gruppo:Utente
Messaggi:10

Stato:



Inviato il: 06/01/2018 19:17:33

Si è così...la serigrafia dice VDR4.
Non trovo su internet uno straccio di schema di questa scheda.
Poteva tornarmi utile per controllare la componentistica

 

Claudio

Avatar
PetaWatt


Gruppo:MODERATORE
Messaggi:12771

Stato:



Inviato il: 06/01/2018 19:18:29

Verifica anche quella resistenza



---------------
Inverter Zucchetti HYD6000-ZSS, 5250W pannelli, 280A lifepo4.

 

geoggm
milliWatt


Gruppo:Utente
Messaggi:10

Stato:



Inviato il: 06/01/2018 19:24:19

Sicuro. La porterò da un tecnico elettronico fidato. La farò controllare a lui. Grazie mille

 

inventoreinerba
GigaWatt


Gruppo:Utente
Messaggi:3680

Stato:



Inviato il: 06/01/2018 19:35:52

il varistore che è bruciato è da 275 volts.
è piuttosto comune e scrivendo vdr 275 su ebay ne escono molti.

il suo compito è proprio quello di bruciare.
se vi è una extratensione di 275v il varistore lascia passare una corrente enorme (200A) proteggendo gli altri circuiti.

se il varistore ,andando in corto, ha tenuto duro ,come credo, gli altri circuiti sono ancora buoni.

 

geoggm
milliWatt


Gruppo:Utente
Messaggi:10

Stato:



Inviato il: 06/01/2018 20:30:22

Lo spero proprio, Grazie Inventoreinerba



Modificato da geoggm - 06/01/2018, 21:24:06
 

BellaEli

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:3264

Stato:



Inviato il: 07/01/2018 01:17:49

Geoggm che pasticcio hai combinato...

Andiamo per ordine: come detto da inventore si tratta di un varistore, una sorta di diodo zener che va in corto quando si supera la soglia. Il fatto è che a te è scoppiato!!! Non sappiamo nulla su cosa sia successo al resto del circuito ma, generalmente, i varistori se non ci sono non impediscono alla scheda di funzionare, mi spiego: ipotizziamo che debba proteggere un circuito dalle sovratensioni, come faccio? Metto un fusibile in serie sulla + e un variatore tra il + dopo il fusibile e la -.
Ora finché la tensione resta sotto la soglia del variatore funziona tutto regolarmente, non appena si supera la soglia il variatore va in corto facendo saltare il fusibile.
Vien da se che il varistore non pregiudica il funzionamento del circuito, ovvero, anche se non c'è, il resto del circuito funzionerà lo stesso.
Questo in linea di principio, tuttavia, a memoria, quella parte del PCB è sufficientemente semplice da poter ricavare la parte di schema elettrico dello stadio pilota della pompa.
Se la scheda non funziona e se il vdr è scoppiato, purtroppo, è probabile che ci siano altri danni...
Controlla il TRIAC pilota e controlla eventuali fusibili smd.

Quel componente segnalato da Claudio, che somiglia ad una resistenza, è in realtà una piccola induttanza (mi sembra di leggere L2) abbastanza improbabile che si bruci...

Facci sapere, Elix



---------------
C'è un limite al fai da te ???
Si, ma lo stabiliamo noi !!!

 

bucciema
Watt


Gruppo:Utente
Messaggi:26

Stato:



Inviato il: 10/01/2018 22:31:31

CITAZIONE (BellaEli, 07/01/2018 01:17:49 ) Discussione.php?213458&16#MSG238

Ragazzi la Beko mi ha mandato un panettone!!!

Scherzo ovviamente, ma mi fa piacere vedere che i miei sforzi sono utili anche ad altri...

Mi spiace per l'assenza, se avete bisogno son qui!

@bucciema: anche la mia dopo una settimana andò in allarme antiallagamento, senza smontarla rinfilai il manicotto della pompa di scarico che dopo 3 gg se ne riuscì. Decisi di sfilare la macchina è sistemare per bene il manicotto. Da allora non ho avuto più problemi...

Elix



Ho cambiato anche il manicotto tra pompa di lavaggio e vasca. . è lo stesso identico tra pompa di scarico e vasca. Quindi se vi serve potete comprare lo stesso ricambio al link che ho indicato precedentemente.

 

bucciema
Watt


Gruppo:Utente
Messaggi:26

Stato:



Inviato il: 10/01/2018 22:35:51

Allego foto....spero di aver risolto.



Immagine Allegata: IMG_20180110_222054.jpg
 
ForumEA/S/IMG_20180110_222054.jpg

 

BellaEli

Avatar
GigaWatt


Gruppo:MODERATORE
Messaggi:3264

Stato:



Inviato il: 11/01/2018 07:54:27

A me quelle fascette in plastica non mi convincono per niente... Tra 5 anni saranno ancora lì solide e resistenti a fare il loro lavoro sapendo che quel tubo arriva a oltre 60 gradi???

Io avrei optato per delle fascette stringitubo di acciaio...



---------------
C'è un limite al fai da te ???
Si, ma lo stabiliamo noi !!!

 

Francesco81
milliWatt


Gruppo:Utente
Messaggi:4

Stato:



Inviato il: 12/01/2018 17:58:12

Sono un nuovo iscritto Buona sera a tutti ..volevo chiedervi un aiuto per una lavastoviglie rex tt803 r3 che mi da sempre errore i10 non mi permette di completare nessun lavaggio ..spero in un aiuto mi dispiacerebbe buttarla

 

Francesco81
milliWatt


Gruppo:Utente
Messaggi:4

Stato:



Inviato il: 12/01/2018 18:09:55

Un anno fa avevo avuto un errore i 20 risolto perché era ostruito il pozzetto ...ora un altra rogna i10 mi viene da piangere

 

bucciema
Watt


Gruppo:Utente
Messaggi:26

Stato:



Inviato il: 12/01/2018 19:11:37

CITAZIONE (BellaEli, 11/01/2018 07:54:27 ) Discussione.php?213458&17#MSG254

A me quelle fascette in plastica non mi convincono per niente... Tra 5 anni saranno ancora lì solide e resistenti a fare il loro lavoro sapendo che quel tubo arriva a oltre 60 gradi???

Io avrei optato per delle fascette stringitubo di acciaio...



In realta ho usato la pasta nera per sigillare, le fascette le ho messe solo per avere maggiore presa... comunque provvederò a mettere delle fascette metalliche se risolvo l'ennesimo problema!

Oltre ai tubi ho la tenuta della pompa che non tiene! Ho smontato la pompa e dovrei aver trovato la tenuta compatibile al seguente link (T40 e controfaccia C10) per modello pompa Nidec PN1113196-10. https://www.dellerba.com/search/?q=lavastoviglie



Immagine Allegata: IMG_20180112_171738.jpg
 
ForumEA/S/IMG_20180112_171738.jpg


Scarica allegato

Tenute Meccaniche.pdf ( Numero download: 144 )

 

bucciema
Watt


Gruppo:Utente
Messaggi:26

Stato:



Inviato il: 13/01/2018 19:45:22

CITAZIONE (mrsauce, 11/10/2017 12:43:21 ) Discussione.php?213458&15#MSG212

Ciao ragazzi,
Alla fine dopo un attenta verifica mi sono accorto che la girante della pompa “slittava” sull’albeto del motore.
Infatti tenendo fermo il motore e muovendo la girante questa gira sull’albero e non c’è bisogno neanche di svitarla(essendo filettata) ma si può togliere senza sforzo dall’albero.
Oggi è arrivata la pompa nuova completa anche perché la sola girante non la fanno di certo come ricambio. Sabato proverò a montare il tutto sperando di non avere altre sorprese.


Credo di avere lo stesso problema, la girante non fa presa con la filettatura e per questo la tenuta non agisce e mi perde acqua dalla pompa. Una domanda ma quando ti è successo come te ne sei accorto? E' intervenuto l'antiallagamento?.... Comunque prima di comprare la pompa provo a fare una riparazione artiginale alla girante.

Grazie

 
 InizioPagina
 

Pagine: (32)  < ...  7   8   9   10   11   12   13   14   15   16   [17]   18   19   20   21   22   23   24   25   26   27  ...>    (Ultimo Msg)

Versione Mobile!

Home page       TOP100-SOLAR      Home page forum