Elettrodomestici
Rex techna tt800 6 bip

VISUALIZZA L'ALBUM


FinePagina

Porkemon
milliWatt


Utente
Msg:6

Stato:



Inviato il: 13/04/2019 18:24:40

Salve a tutti, sono un possessore di una lavastoviglie rex. Dopo 6 anni la mia macchina ha smesso di scaldare l'acqua. Ho letto vari forum, ed ho fatto i vari controlli, compreso quello della famosa bobina tachimetrica.
Cos ho smontato la scheda ed ho notato che il rel che comanda la resistenza era bruciacchiato.
Ho cos pensato di cambiarlo con un da 16A contro i 10A dell'originale.
Ho rimontato il tutto ed ho provato con il lavaggio di test. Tutto bene, l'acqua scalda.
Ho poi fatto un lavaggio normale e verso la fine, la lavastoviglie si blocca e da i 6 bip come errore.
Ora mi chiedo, cosa potrebbe essere?
Se faccio il lavaggio breve funziona tutto. Quindi o il laggio breve inibisce il sensore della temperatura, o il lavaggio breve non fa una fase che invece fa il lavaggio normale. Quella in cui si Blocca tutto a causa della temperatura elevata.
Sembra come nella fase finale il rel non chiuda pi e la resistenza continui a scaldare mandando poi in blocco il tutto.
Qualcuno pu aiutarmi?
Grazie.



Immagine Allegata: IMG_20190411_213506.jpg
 
ForumEA/U/IMG_20190411_213506_1.jpg


Scarica allegato

DSC_0055.JPG ( Numero download: 113 )

 

Tec
milliWatt


Utente
Msg:4

Stato:



Inviato il: 26/04/2019 13:51:45

puoi provare a mettere in ammollo ( mi sembra ..premendo 2 volte il tasto 30min, si accenda la spia a dx di ammollo) vedi se dopo 5 8 minuti scalda l'acqua, non deve scaldare in ammollo.

 

Porkemon
milliWatt


Utente
Msg:6

Stato:



Inviato il: 07/06/2019 08:11:16

Ciao, ho provato anche con ammollo, e in effetti non si blocca.
Ho adesso cambiato anche il transistor che comanda il rel, ma continua a darmi i 6 bip con tutti i lavaggi, fatta eccezione per quello breve, quello della diagnosi e l'ammollo.
Pensavo potesse essere il termointerruttore della resistenza, cosi ho cambiato anche la resistenza....... ma senza successo.
Ultima prova, che ho pensato, provare a cambiare il sensore della temperatura in vasca, ma mi pare strano che si sia bruciato contestualmente al rel che comanda la resistenza.
Non so sinceramente dove sbattere la testa.........
Se qualcuno ha suggerimenti da darmi........

 

Porkemon
milliWatt


Utente
Msg:6

Stato:



Inviato il: 19/06/2019 13:47:24

Salve, io torno a scrivere con la speranza ci sia qualcuno che mi possa aiutare.
Ho cambiato anche il sensore della temperatura, ed successa una cosa strana, cio il prima lavaggio andato a buon fine, la lavastoviglie non si bloccata.
Ho rifatto un secondo lavaggio, ma tornato lo stesso errore... 6 bip .
Adesso ho esaurito i tentativi.
non capisco perch ad un certo punto la temperatura dell'acqua si alzi al punto da bloccare la macchina.
Ho capito che l'ultimo ciclo del lavaggio in effetti viene effettuato ad una temperatura pi alta per favorirne la successiva asciugatura. Ma come se in questo ultimo ciclo la scheda non dicesse pi al rel di staccare e quindi la resistenza continuasse a scaldare troppo.
Io pensavo che fosse il sensore della temperatura in vasca a dire alla scheda quando staccare la resistenza, e quindi lo ho sostituito. ho pensato che magari con temperature normali di lavaggio funzionasse, ma che quando la temperatura si alzava lui andasse in tilt e non comunicasse pi nulla alla scheda. Poi per mi son detto, ma se cosi fosse, come fa la scheda a mandare in blocco la lavastoviglie se nessuno gli dice che la temp elevata?
Quindi boh.
Non so pi cosa fare, posso riprovare a cambiare il rel, ma tolto quello originale chiaramente bruciato , pensavo che quello nuovo fosse ok. In effetti prima non scaldava mai, adesso invece scalda e anche troppo..........

 

RAUNARDE
GigaWatt


Utente
Msg:1220

Stato:



Inviato il: 19/06/2019 14:25:25

beh calcola che per asciugare usa la resistenza e quindi la temperatura sale parecchio, non credo siano resistenza e sensore.



---------------



 

giandam
milliWatt


Utente
Msg:1

Stato:



Inviato il: 25/03/2021 21:29:59

ciao
ho lo stesso identico problema, ho cambiato anche io il rele
e il sensore temperatura

poi come andata?

 
 InizioPagina
 

Versione Completa!

Home page     TOP100-SOLAR    Home page forum